<!DOCTYPE html><html lang="en-gb" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><head><script>window.googletag = window.googletag || { cmd: [] };</script><meta charSet="UTF-8" /><link rel="preload" href="/fonts/GeographWeb-Regular.western-subsets.woff2" as="font" type="font/woff2" crossOrigin="anonymous" /><link rel="preload" href="/fonts/GeographWeb-Bold.western-subsets.woff2" as="font" type="font/woff2" crossOrigin="anonymous" /><style id="global-css">@font-face{font-family:GeoEditRegular;font-display:swap;src:url(/fonts/GeographWeb-Regular.western-subsets.woff2) format('woff2')}@font-face{font-family:GeoBrandRegular;font-display:swap;src:url(/fonts/GeographWeb-Regular.western-subsets.woff2) format('woff2')}@font-face{font-family:GeoEditBold;font-display:swap;src:url(/fonts/GeographWeb-Bold.western-subsets.woff2) format('woff2')}*,::after,::before{box-sizing:inherit}html{box-sizing:border-box}body{margin:0;padding:0;font-size:100%;line-height:1.5;letter-spacing:.02em;font-family:sans-serif}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}dl,ol,ul{margin:0;padding:0}li{margin:0;padding:0;list-style:none}audio,canvas,progress,video{display:inline-block;vertical-align:baseline}img{height:auto;border:none;max-width:100%}svg:not(:root){overflow:hidden}a{text-decoration:none}a:active,a:focus,a:hover,a:visited{outline-width:0;outline:0}p{margin:0}button,input,select,textarea{font:inherit;margin:0}button,input{overflow:visible}fieldset{border:1px solid silver;margin:0 2px;padding:.35em .625em .75em}textarea{overflow:auto}[type=checkbox],[type=radio]{box-sizing:border-box;padding:0}audio:not([controls]){display:none;height:0}[hidden]{display:none}html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}a{background:0 0}abbr[title]{border-bottom:1px dotted}b,strong{font-weight:700}img{border:0}svg:not(:root){overflow:hidden}figure{margin:0}fieldset{border:1px solid silver;margin:0 2px;padding:.35em .625em .75em}button,input,select,textarea{font-family:inherit;font-size:100%;margin:0}button,input{line-height:normal}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}button[disabled],html input[disabled]{cursor:default}input[type=checkbox],input[type=radio]{box-sizing:border-box;padding:0}input[type=search]{-webkit-appearance:textfield;box-sizing:content-box}input[type=search]::-webkit-search-cancel-button,input[type=search]::-webkit-search-decoration{-webkit-appearance:none}textarea{overflow:auto;vertical-align:top}table{border-collapse:collapse;border-spacing:0}@-webkit-keyframes fadein{from{opacity:0}to{opacity:1}}@keyframes fadein{from{opacity:0}to{opacity:1}}@-webkit-keyframes fadeout{from{opacity:1}to{opacity:0}}@keyframes fadeout{from{opacity:1}to{opacity:0}}*{margin:0;padding:0}.open-dropdown{position:static;height:100vh;overflow:hidden}#ot-sdk-btn-floating .ot-floating-button__front{background-color:#fc0!important}#ot-sdk-btn-floating .ot-floating-button__back{background-color:#fc0!important}@media only screen and (min-width:350px){.topbarextrali{display:flex;float:right;margin:0}}*{margin:0;padding:0}.paragraph h3 a:hover{border-bottom:2px solid #fc0}.content-html-body .ngart__ad-col,.content-html-body .ngart__footer-ad,.content-html-body .ngart__mobile-ad,.content-html-body .ngart__side-ad{display:none}#ot-sdk-btn.optanon-show-settings:hover,#ot-sdk-btn.ot-sdk-show-settings:hover{color:#fff!important;background-color:#000!important}#ot-sdk-btn.optanon-show-settings,#ot-sdk-btn.ot-sdk-show-settings{color:#fff!important;border:0!important;padding:0!important;font-size:inherit!important;line-height:inherit!important;background-color:#000!important}@media only screen and (max-width:425px){.banner-actions-container{display:flex;flex-direction:column-reverse}}</style><link rel="preconnect" href="https://static.nationalgeographic.co.uk" crossOrigin="anonymous" /><link rel="preconnect" href="https://www.googletagmanager.com" crossOrigin="anonymous" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="manifest" href="/manifest.webmanifest" /><link rel="apple-touch-icon" sizes="228x228" href="/apple-touch-icon.png?v=7a4260241130277a670aed37636a9551" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v=7a4260241130277a670aed37636a9551" /><link rel="apple-touch-icon" sizes="228x228" href="/apple-touch-icon-precomposed.png?v=7a4260241130277a670aed37636a9551" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png?v=7a4260241130277a670aed37636a9551" /><meta name="google-site-verification" content="m9UsgT9JOH5f9ZsrAAvg7d-7IOoVmIIWUJi6f9U_h1c" /><meta property="twitter:card" content="summary_large_image" /><meta data-react-helmet="true" property="og:image" itemProp="image" data-type="default_60065" content="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.jpg?w=1600&amp;h=1115" /><meta data-react-helmet="true" property="og:image:width" data-type="default_60065" content="1600" /><meta data-react-helmet="true" property="og:image:height" data-type="default_60065" content="1115" /><meta data-react-helmet="true" property="og:image:type" data-type="default_60065" content="image/jpeg" /><meta data-react-helmet="true" property="og:image" itemProp="image" data-type="whatsapp_60065" content="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.jpg?w=400&amp;h=400&amp;q=75" /><meta data-react-helmet="true" property="og:image:width" data-type="whatsapp_60065" content="400" /><meta data-react-helmet="true" property="og:image:height" data-type="whatsapp_60065" content="400" /><meta data-react-helmet="true" property="og:image:type" data-type="whatsapp_60065" content="image/jpeg" /><meta data-react-helmet="true" property="article:tag" content="Family" /><meta data-react-helmet="true" property="article:tag" content="Parenting" /><meta data-react-helmet="true" property="article:tag" content="Sleep" /><meta data-react-helmet="true" property="article:tag" content="Family" /><meta data-react-helmet="true" property="article:section" content="Family" /><meta data-react-helmet="true" property="article:published_time" content="2022-03-14T16:53:14Z" /><meta data-react-helmet="true" property="article:modified_time" content="2022-03-14T17:36:56Z" /><meta data-react-helmet="true" property="article:author" content="@NatGeoUK" /><meta data-react-helmet="true" property="twitter:image:alt" content="The lingering effects of pandemic sleep for kids" /><meta data-react-helmet="true" property="twitter:image" content="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.jpg?w=1600" /><meta data-react-helmet="true" property="twitter:url" content="https://www.nationalgeographic.co.uk/family/2022/03/the-lingering-effects-of-pandemic-sleep-for-kids" /><meta data-react-helmet="true" property="twitter:creator" content="@natgeouk" /><meta data-react-helmet="true" property="twitter:site" content="@natgeouk" /><meta data-react-helmet="true" property="twitter:title" content="The lingering effects of pandemic sleep for kids" /><meta data-react-helmet="true" property="og:description" content="Children are still groggy from sleep disruptions during the pandemic. Here’s how parents can help." /><meta data-react-helmet="true" property="og:updated_time" content="2022-03-14T17:36:56Z" /><meta data-react-helmet="true" property="og:site_name" content="National Geographic" /><meta data-react-helmet="true" property="og:title" content="The lingering effects of pandemic sleep for kids" /><meta data-react-helmet="true" property="og:url" content="https://www.nationalgeographic.co.uk/family/2022/03/the-lingering-effects-of-pandemic-sleep-for-kids" /><meta data-react-helmet="true" property="og:type" content="article" /><meta data-react-helmet="true" property="fb:app_id" content="88155763969" /><meta data-react-helmet="true" name="englishPrimaryTerm" content="Family" /><meta data-react-helmet="true" name="localPrimaryTerm" content="Family" /><meta data-react-helmet="true" name="keywords" content="Family,Sleep, Parenting,Family" /><meta data-react-helmet="true" name="description" content="Children are still groggy from sleep disruptions during the pandemic. Here’s how parents can help." /><meta data-react-helmet="true" name="robots" content="max-image-preview:large, max-snippet:-1, max-video-preview:-1" /><meta data-react-helmet="true" name="publicationDate" content="14/03/2022" /><meta data-react-helmet="true" name="date" scheme="W3CDTF" content="2022-03-14T17:36:56Z" /><meta data-react-helmet="true" name="title" content="The lingering effects of pandemic sleep for kids | National Geographic" /><meta name="generator" content="Gatsby 4.9.2" /><title data-react-helmet="true">The lingering effects of pandemic sleep for kids | National Geographic</title><link data-react-helmet="true" rel="canonical" href="https://www.nationalgeographic.co.uk/family/2022/03/the-lingering-effects-of-pandemic-sleep-for-kids" /><link data-react-helmet="true" rel="amphtml" href="https://www.nationalgeographic.co.uk/family/2022/03/the-lingering-effects-of-pandemic-sleep-for-kids/amp" /><link data-react-helmet="true" rel="image_src" href="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.jpg?w=1600" /><script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","headline":"The lingering effects of pandemic sleep for kids","name":"Children are still groggy from sleep disruptions during the pandemic. Here’s how parents can help.","datePublished":"2022-03-14T17:36:57Z","dateModified":"2022-03-14T17:36:56Z","publisher":{"@type":"Organization","@id":"https://www.nationalgeographic.co.uk/","name":"National Geographic","url":"https://www.nationalgeographic.co.uk/","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.co.uk/images/logo.png"}},"author":{"@type":"Person","name":"Connie Chang"},"mainEntityOfPage":"https://www.nationalgeographic.co.uk/family/2022/03/the-lingering-effects-of-pandemic-sleep-for-kids","image":{"@type":"ImageObject","url":"https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.jpg?w=1900&h=1323","width":1900,"height":1323,"author":{"@type":"Person","name":"Suphansa Subruayying / EyeEm / Getty Images"},"contributor":{"@type":"Person","name":"Suphansa Subruayying / EyeEm / Getty Images"},"caption":"Boy Sleeping On Bed At Home, Chon Buri, Thailand.","name":"boy-sleeping_pandemic-sleep_family_0322crop.jpg","alternateName":"boy-sleeping_pandemic-sleep_family_0322crop"}}]}</script><link as="script" rel="preload" href="/webpack-runtime-e9565a05da54ec9cc43b.js" /><link as="script" rel="preload" href="/framework-4338f39cbc1290304bcb.js" /><link as="script" rel="preload" href="/app-4f4331c96974ac4d205b.js" /><link as="script" rel="preload" href="/046405c8-b114141518e9f75d538b.js" /><link as="script" rel="preload" href="/830eea40-905423bfe300c4ecbe59.js" /><link as="script" rel="preload" href="/9c00a111-7a6733eab49a9b429cfc.js" /><link as="script" rel="preload" href="/80838f6d-9d1a72391fdd3c686fe1.js" /><link as="script" rel="preload" href="/d9e0b4a7-ef8b765f77c3644e4c1c.js" /><link as="script" rel="preload" href="/d51e22d958f957dc6e283ae00a0f3b0a8c23174d-53ae6b7ade66df676bda.js" /><link as="script" rel="preload" href="/5b3fe4b415c3bf6803e35cde04b396382b73410f-e492d6f83c7233ba4ad8.js" /><link as="script" rel="preload" href="/fd35f588628663b581ea13e268ed22828b665226-b34f2c3e73387fb58497.js" /><link as="script" rel="preload" href="/7359f189217ce0cd61ec76b8c27d618143f3e156-3e12fcf75034ae427e8e.js" /><link as="script" rel="preload" href="/b39fa5ec5a7d922697bc908a6c279e83822c8a67-ad7d5e42d7776f54279a.js" /><link as="script" rel="preload" href="/9d5559888e3a48237c080bf2c1acc0b108c91ee7-31896df6ea8e9984846a.js" /><link as="script" rel="preload" href="/11f72f846ba9451cda5451bf8590f8b2521960e7-f1a1379992618d1deb00.js" /><link as="script" rel="preload" href="/bbe08eae343b32126c198dff610c76fb391ce185-1a4ff367b7f70476c4eb.js" /><link as="script" rel="preload" href="/da210587e038a7062757e16339e0ddbb7c89913c-bf10e9aaee14395fb78b.js" /><link as="script" rel="preload" href="/3ecfe6072d3c825337c779104801183f3371e048-c978a3b1ba66950badd2.js" /><link as="script" rel="preload" href="/3df43d7efa881dcbdfb7387ae950d9c587576c16-194c65903ef2bb56bbcf.js" /><link as="script" rel="preload" href="/494050b72c73f9498d18e9930a9969903bdec2b2-11bc92b8d9537b0a2291.js" /><link as="script" rel="preload" href="/a1bc82ec181aa71df3219e80aaab8b2a49f85cdd-6f61e78c0e6b87dbb361.js" /><link as="script" rel="preload" href="/component---src-views-article-article-jsx-f16d2cd067a9807d62fe.js" /><link as="fetch" rel="preload" href="/page-data/family/2022/03/the-lingering-effects-of-pandemic-sleep-for-kids/page-data.json" crossOrigin="anonymous" /><link as="fetch" rel="preload" href="/page-data/app-data.json" crossOrigin="anonymous" /></head><body><span id="___header-code-custom"><link href='specials.fnghub.com' rel='preconnect' crossorigin><style>a[title="‘We’re hurting, we’re hurting’— grief and outrage converge in Minneapolis"] ~ div .card__tag--sponsored , a[title="How a peaceful protest at Tiananmen Square turned into a massacre"] ~ div .card__tag--sponsored , a[title="‘It was a modern-day lynching’: Violent deaths reflect a brutal American legacy"] ~ div .card__tag--sponsored , a[title="Systemic racism and coronavirus are killing people of colour. Protesting isn't enough"] ~ div .card__tag--sponsored, #in-article-hungary-banner .ngart-img__cont__author { display: none !important; }</style></span><div id="___gatsby"><div style="outline: none;" tabIndex="-1" id="gatsby-focus-wrapper"><div class="page-content"><div class="content-cntr"><style data-emotion="css xfswfg">.css-xfswfg{z-index:296;position:relative;}</style><div class="headers-container css-xfswfg"><div><nav><style data-emotion="css 1qrh9tb">.css-1qrh9tb{height:31px;max-height:31px;list-style-type:none;background:#000;width:100%;padding:0.5rem 1rem;margin:0;overflow:hidden;}@media (min-width: 768px){.css-1qrh9tb{padding:0.5rem 1.5rem;}}</style><ul class="css-1qrh9tb"><style data-emotion="css dv0i6q">.css-dv0i6q{display:block;float:left;color:#fff;margin:0 2rem 0 0;padding:0;line-height:0;}.css-dv0i6q:last-child{float:right;margin:0;}</style><li class="css-dv0i6q"><style data-emotion="css 1lgc272">.css-1lgc272{font-family:GeoEditBold,sans-serif;font-weight:400;letter-spacing:3px;line-height:1.5;font-style:normal;color:#fff;font-size:0.625rem;text-transform:uppercase;}.css-1lgc272:hover{color:#ccc;}</style><a href="https://ngmintlsubs.nationalgeographic.co.uk/internationaloffers/offers" target="_blank" rel="undefined noopener noreferrer nofollow" class=" css-1lgc272">Magazines</a></li><style data-emotion="css qr6o7z">.css-qr6o7z{display:block;float:left;color:#fff;margin:0 2rem 0 0;padding:0;line-height:0;display:none;}@media (min-width: 768px){.css-qr6o7z{display:block;}}.css-qr6o7z:last-child{float:right;margin:0;}</style><li class="css-qr6o7z"><a href="#showNewsletter=true" class=" css-1lgc272">Newsletter</a></li><li class="css-qr6o7z"><a href="/television-schedule" class=" css-1lgc272">TV Schedule</a></li><li class="css-dv0i6q"><a href="https://disneyplus.com?cid=DTCI-Synergy-NatGeoPartners-Site-Acquisition-UKSustain-GB-DisneyPlus-DisneyPlus-EN-NavLink-NationalGeographic.co.uk_sustain_navmenu-NA" target="_blank" rel="undefined noopener noreferrer nofollow" class="topbardisney css-1lgc272">Disney+</a></li></ul></nav><style data-emotion="css 1161qt5">.css-1161qt5{padding-top:0px;}</style><div class="css-1161qt5"><style data-emotion="css 1aue1mq">.css-1aue1mq{height:50px;max-height:50px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;top:0;left:0;background-color:#fff;border-bottom:1px solid #f2f2f2;}</style><nav id="main-navigation-nav" class="css-1aue1mq"><style data-emotion="css tfsi1e">.css-tfsi1e a{display:block;margin-left:1rem;}@media (min-width: 768px){.css-tfsi1e a{margin-left:1.5rem;}}.css-tfsi1e svg{height:30px;display:block;}</style><div class="css-tfsi1e"><a title="National Geographic" aria-label="National Geographic" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 84.43 120.98" aria-label="National Geographic" class="css-tfsi1e"><title>National Geographic</title><path style="fill: #fc0;" d="M0,121V0H84.43V121H0ZM72.22,108.8V12.18H12.17V108.8H72.22Z"></path></svg></a></div><style data-emotion="css fcsdu5">.css-fcsdu5{min-width:95px;margin-left:5px;font-family:GeoEditBold,sans-serif;font-size:0.875rem;line-height:initial;letter-spacing:0.1875rem;text-transform:uppercase;color:#000;}.css-fcsdu5 a{display:block;color:inherit;height:26px;}.css-fcsdu5 svg{height:26px;}.css-fcsdu5 h1{font-size:inherit;margin:0;padding:0;}@media (min-width: 768px){.css-fcsdu5{font-size:1rem;}}</style><div class="css-fcsdu5"><a href="/"><style data-emotion="css eivff4">.css-eivff4{display:none;}</style><span title="National Geographic" class="css-eivff4">National Geographic</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 309.33 98.77" aria-label="National Geographic"><title>National Geographic</title><path d="M37.33,42.83H32.1c-6.86-9.68-13.66-19.31-20.45-30.2H11.59v30.2H5.81V0.73H11c6.86,9.62,13.66,19.19,20.39,30h0.12v-30h5.78V42.83Z"></path><path d="M51,26.17C52.73,20.64,54.41,15.52,55.92,9H56c1.68,6.5,3.19,11.62,4.75,17.15H51ZM53.81,0.73L39.26,42.83h6.26l3.67-11.49H61.87l3.31,11.49h8.06L59.83,0.73h-6Z"></path><path d="M80,42.83V6.37H69V0.73H98.33V6.37H87.26V42.83H80Z"></path><path d="M100.68,42.83V0.73h7.16V42.83h-7.16Z"></path><path d="M130.09,37.54c-7.52,0-10.17-8.31-10.17-16.36,0-7.76,3-15.16,10.17-15.16s10.16,7.4,10.16,15.16C140.26,29.23,137.61,37.54,130.09,37.54Zm0,6c11,0,17.87-9.8,17.87-22.37C148,9.38,140.38,0,130.09,0s-17.87,9.38-17.87,21.18C112.23,33.75,119.08,43.55,130.09,43.55Z"></path><path d="M183.87,42.83h-5.23c-6.86-9.68-13.66-19.31-20.45-30.2h-0.06v30.2h-5.77V0.73h5.24c6.86,9.62,13.65,19.19,20.39,30h0.12v-30h5.77V42.83Z"></path><path d="M197.58,26.17C199.27,20.64,201,15.52,202.46,9h0.12c1.69,6.5,3.19,11.62,4.75,17.15h-9.75Zm2.77-25.44L185.79,42.83h6.26l3.67-11.49h12.69l3.31,11.49h8.06L206.37,0.73h-6Z"></path><path d="M221.89,0.73H229V37.18H243.3v5.65H221.89V0.73Z"></path><path d="M32.89,78.06V95.44a33.11,33.11,0,0,1-12,2.59C8.53,98,.71,88.41.71,76c0-11.49,7.82-21.53,20.45-21.53a18,18,0,0,1,10.23,3.25l-2.35,5a15.65,15.65,0,0,0-7.7-2.22c-7.7,0-12.94,6.08-12.94,15.64,0,10,6,15.88,12.21,15.88a10.63,10.63,0,0,0,5.05-1V78.06h7.22Z"></path><path d="M58.7,60.86h-12V72.41H58.46v5.65H46.66v13.6h14.2v5.66H39.45V55.2H58.7v5.66Z"></path><path d="M81,92c-7.52,0-10.17-8.3-10.17-16.36,0-7.76,3-15.16,10.17-15.16s10.17,7.4,10.17,15.16C91.12,83.72,88.47,92,81,92Zm0,6c11,0,17.87-9.8,17.87-22.37,0-11.79-7.58-21.18-17.87-21.18S63.09,63.86,63.09,75.65C63.09,88.22,69.95,98,81,98Z"></path><path d="M133.47,78.06V95.44a33.11,33.11,0,0,1-12,2.59c-12.39,0-20.21-9.62-20.21-22,0-11.49,7.82-21.53,20.46-21.53A18,18,0,0,1,132,57.73l-2.35,5a15.64,15.64,0,0,0-7.7-2.22c-7.7,0-12.93,6.08-12.93,15.64,0,10,6,15.88,12.21,15.88a10.63,10.63,0,0,0,5.05-1V78.06h7.22Z"></path><path d="M147.31,60.86h3.19c4.27,0,6.67,2.46,6.67,6.79,0,5.65-3.43,8.18-6.86,8.36-0.72.06-2.4,0.12-3,.19V60.86Zm18.29,36.45-8.48-17.45a14.16,14.16,0,0,0,7.28-12.51c0-8.19-5-12.16-13.05-12.16H140.09V97.31h7.22V81.43h3.25l6.8,15.88h8.24Z"></path><path d="M177.5,80.65c1.68-5.53,3.37-10.65,4.87-17.14h0.12c1.69,6.49,3.19,11.61,4.76,17.14H177.5Zm2.77-25.45L165.71,97.31H172l3.67-11.49h12.69l3.31,11.49h8.06L186.29,55.2h-6Z"></path><path d="M213.24,55.2H202V97.31h7.22V81.43h3.25c8.6,0,13.84-7,13.84-14.07C226.29,59.17,221.3,55.2,213.24,55.2Zm-1,20.81c-0.74.06-2.5,0.12-3,.17V60.86h3.25c4.21,0,6.62,2.46,6.62,6.79C219.07,73.31,215.64,75.83,212.22,76Z"></path><path d="M259.74,97.31h-7.22V77h-15V97.31h-7.16V55.2h7.16V71.38h15V55.32h7.22v42Z"></path><path d="M266.66,97.31V55.2h7.16V97.31h-7.16Z"></path><path d="M306.3,62.84a15.16,15.16,0,0,0-7.4-2.34c-7.34,0-12.69,6.08-12.69,15.64,0,10,5.9,15.88,12.87,15.88a13.61,13.61,0,0,0,7.22-2.11l2,5.24A18.33,18.33,0,0,1,298.78,98c-12.39,0-20.21-9.62-20.21-22,0-11.49,7.76-21.53,20.33-21.53a17.78,17.78,0,0,1,9.69,3.25Z"></path></svg></a></div><style data-emotion="css typcc9">.css-typcc9{display:inline-block;-webkit-box-flex:2;-webkit-flex-grow:2;-ms-flex-positive:2;flex-grow:2;display:grid;place-items:center;font-size:0.875rem;line-height:initial;}</style><div class="css-typcc9"><style data-emotion="css 13ihchv">.css-13ihchv{display:none;}@media (min-width: 1024px){.css-13ihchv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-13ihchv li{height:49px;font-family:GeoEditBold,sans-serif;font-size:0.875rem;letter-spacing:0.1875rem;text-transform:uppercase;margin:0 1rem;color:#000;}.css-13ihchv li a{height:49px;line-height:15px;color:inherit;display:grid;place-items:center;}.css-13ihchv li a:hover{color:#999;}.css-13ihchv li:hover{box-shadow:inset 0 -6px 0 0 #fc0;}}</style><ul class="css-13ihchv"><style data-emotion="css 1inn4vp">.css-1inn4vp{box-shadow:inset 0 -6px 0 0 #fc0;}</style><li class="css-1inn4vp"><a title="Science" aria-label="Science" href="/science"><span>Science</span></a></li><li class="css-0"><a title="Travel" aria-label="Travel" href="/travel"><span>Travel</span></a></li><li class="css-0"><a title="Animals" aria-label="Animals" href="/animals"><span>Animals</span></a></li><li class="css-0"><a title="Culture &amp; History" aria-label="Culture &amp; History" href="/history-and-civilisation"><span>Culture &amp; History</span></a></li><li class="css-0"><a title="Environment" aria-label="Environment" href="/environment-and-conservation"><span>Environment</span></a></li></ul></div><style data-emotion="css y6e4ik">.css-y6e4ik{padding:0 1rem;display:grid;place-items:center;}</style><div title="Search" class="css-y6e4ik"><style data-emotion="css 18osg14">.css-18osg14{display:block;cursor:pointer;margin:0;padding:0;border:0;outline:0;background:transparent;color:currentColor;width:100%;-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-tap-highlight-color:transparent;}</style><button type="button" class="css-18osg14"><style data-emotion="css 1oyrcvo">.css-1oyrcvo{height:24px;width:24px;fill:currentColor;display:inline-block;}</style><svg viewBox="0 0 1024 1024" aria-label="search" width="24" height="24" class="css-1oyrcvo"><path transform="scale(1, -1) translate(0, -960)" d="M853.4 48h87.8l-276.8 276.8c105.4 126 99 314.4-19.2 432.6-125 125-328.6 125-453.8 0-125-125-125-328.6 0-453.8 91-91 223.4-115.8 337-74.4l-49.2 49.2c-85-20.4-178.2 2.4-244.4 68.6-101.2 101.2-101.2 265.8 0 367s265.8 101.2 367 0 101.2-265.8 0-367c-7.8-7.8-16.2-15.2-24.8-21.8l0.6-0.6-0.6-0.4 276.4-276.2z"></path></svg></button></div><style data-emotion="css 22twif">.css-22twif{height:50px;display:grid;place-items:center;padding:0 1rem;border-left:1px solid #f2f2f2;}@media (min-width: 768px){.css-22twif{padding:0 1.5rem;}}.css-22twif button{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-22twif span{font-family:GeoEditBold,sans-serif;font-size:0.875rem;letter-spacing:0.1875rem;text-transform:uppercase;margin-right:0.5rem;}@media (min-width: 1024px){.css-22twif span{display:none;}}</style><div title="Menu" class="css-22twif"><button type="button" class="css-18osg14"><style data-emotion="css 1o1ujms">.css-1o1ujms{height:18px;width:18px;fill:currentColor;display:inline-block;}</style><svg viewBox="0 0 1024 1024" aria-label="hamburger" width="18" height="18" class="css-1o1ujms"><path transform="scale(1, -1) translate(0, -960)" d="M4 784h1016v-60h-1016v60zM4 478h1016v-60h-1016v60zM4 172h1016v-60h-1016v60z"></path></svg></button></div></nav><style data-emotion="css 7grqqj">.css-7grqqj{position:relative;display:block;}@media (min-width: 1024px){.css-7grqqj{display:none;}}</style><nav class="css-7grqqj"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css xsrrl8">.css-xsrrl8{position:absolute;top:0;bottom:0;}.css-xsrrl8 >div{height:100%;}</style><div class="css-xsrrl8"></div><style data-emotion="css 1btk0wf">.css-1btk0wf{position:absolute;top:0;bottom:0;right:0;}.css-1btk0wf >div{height:100%;}</style><div class="css-1btk0wf"></div><style data-emotion="css 4wcsmh">.css-4wcsmh{overflow-x:scroll;scroll-behavior:smooth;position:relative;-ms-overflow-style:none;scrollbar-width:none;text-align:center;}.css-4wcsmh::-webkit-scrollbar{display:none;}</style><div class="css-4wcsmh"><style data-emotion="css 12qpy2r">.css-12qpy2r{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;white-space:nowrap;text-align:center;padding:0.5rem 1rem;}@media (min-width: 768px){.css-12qpy2r{padding:0.5rem 1.5rem;}}.css-12qpy2r li{display:inline-block;font-family:GeoEditBold,sans-serif;font-size:0.625rem;line-height:1.2;letter-spacing:0.1875rem;text-transform:uppercase;padding:0.5rem 0.5rem;margin-right:0.5rem;color:#000;}.css-12qpy2r li a{display:block;color:inherit;}@media (hover){.css-12qpy2r li a:hover{color:#999;}}@media (hover){.css-12qpy2r li:hover{border-bottom:4px solid #fc0;}}@media (min-width: 1024px){.css-12qpy2r{display:none;}}</style><ul class="css-12qpy2r"><style data-emotion="css 1f2hua9">.css-1f2hua9{border-bottom:4px solid #fc0;-webkit-order:-1;-ms-flex-order:-1;order:-1;}</style><li class="css-1f2hua9"><a title="Science" aria-label="Science" href="/science">Science</a></li><li class="css-0"><a title="Travel" aria-label="Travel" href="/travel">Travel</a></li><li class="css-0"><a title="Animals" aria-label="Animals" href="/animals">Animals</a></li><li class="css-0"><a title="Culture &amp; History" aria-label="Culture &amp; History" href="/history-and-civilisation">Culture &amp; History</a></li><li class="css-0"><a title="Environment" aria-label="Environment" href="/environment-and-conservation">Environment</a></li></ul></div></div></nav></div></div></div><div class="layout-cntr"><div id="visibility"></div><style data-emotion="css 1xxldsp">.css-1xxldsp{position:relative;z-index:101;}</style><div class="css-1xxldsp"><style data-emotion="css bwgt6p">.css-bwgt6p{background-color:#fff;padding:10px 0;border-bottom:1px solid rgba(0, 0, 0, 0.1);text-align:center;clear:both;font-size:0;}</style><div class="ng-ad-banner css-bwgt6p"><style data-emotion="css 1kbp5e9">.css-1kbp5e9{overflow:hidden;display:grid;place-items:center;height:50px;}@media (min-width: 768px){.css-1kbp5e9{display:grid;place-items:center;height:90px;}}@media (min-width: 1024px){.css-1kbp5e9{display:grid;place-items:center;height:350px;}}</style><div id="gpt--header--60065" class="css-1kbp5e9"></div></div></div><main role="main" id="main-content"><div id="layout-content"><div><div id="block-nationalgeographic-content"><style data-emotion="css x6bjb5">.css-x6bjb5{overflow:hidden;display:none;}@media (min-width: 768px){.css-x6bjb5{display:grid;place-items:center;height:3px;}}</style><div id="gpt--teads_tablet_and_desktop--60065" class="css-x6bjb5"></div><style data-emotion="css oaadzl">.css-oaadzl:not(.node--type-photo-gallery){margin-bottom:60px;}@media (min-width: 1024px){.css-oaadzl{position:relative;}.css-oaadzl .gr-wrap{margin:0 90px;}.css-oaadzl .gr-wrap .ngart-img--large .ngart-img__cntr{margin-left:-90px;margin-right:-90px;}.css-oaadzl .gr-wrap .ngart-img--large.ngart-img--video .ngart-img__cntr{margin-left:0;margin-right:0;}.css-oaadzl .ngart__group{-js-display:flex;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width: 1280px){.css-oaadzl .gr-wrap{padding:0;width:100%;max-width:1160px;margin:0 auto;}}</style><article data-node-id="60065" about="/family/2022/03/the-lingering-effects-of-pandemic-sleep-for-kids" class="node node--type-article ngart media-photo ngart--preview css-oaadzl"><style data-emotion="css 1awj9go">.css-1awj9go{padding:20px 0;margin:0 15px;}@media (min-width: 768px){.css-1awj9go{width:91%;max-width:1160px;margin:0 auto;}}</style><div class="css-1awj9go"><style data-emotion="css gdhqwr">.css-gdhqwr{display:inline-block;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;min-height:1.5rem;margin-bottom:1rem;border-right:1px solid #999;border-left:1px solid #999;padding:0 1rem;}.css-gdhqwr span,.css-gdhqwr a{font-weight:400;font-size:0.75rem;letter-spacing:0.1875rem;line-height:1.4;font-family:GeoEditBold,sans-serif;text-transform:uppercase;color:#000;}</style><div class="css-gdhqwr"><a hrefLang="en-gb" href="/family">Family</a></div><style data-emotion="css 1sgbwt8">.css-1sgbwt8{font-family:GeoEditBold,sans-serif;font-weight:700;font-size:2rem;line-height:1.2;color:#000;}@media (min-width: 768px){.css-1sgbwt8{font-size:2.5rem;}}</style><h1 class="css-1sgbwt8">The lingering effects of pandemic sleep for kids</h1><style data-emotion="css ju6on1">.css-ju6on1{font-size:1.1875rem;font-weight:normal;font-stretch:normal;font-style:normal;line-height:1.4;letter-spacing:0.00625rem;color:#000;font-family:GeoEditRegular,sans-serif;margin-top:1rem;}@media (min-width: 768px){.css-ju6on1{margin-top:1.5rem;}}</style><h2 class="css-ju6on1">Children are still groggy from sleep disruptions during the pandemic. Here’s how parents can help.</h2><style data-emotion="css se91k">.css-se91k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-top:20px;}@media (min-width: 768px){.css-se91k{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin-top:25px;}}</style><div class="css-se91k"><style data-emotion="css 674bmm">.css-674bmm{font-size:12px;font-family:GeoEditBold,sans-serif;font-stretch:normal;font-style:normal;line-height:1.5;letter-spacing:3px;color:#000000;text-transform:uppercase;}@media (min-width: 768px){.css-674bmm{font-family:GeoEditRegular,sans-serif;}.css-674bmm span{font-family:GeoEditBold,sans-serif;color:#000000;}}.css-674bmm a{color:#000;}.css-674bmm a:hover{color:#666;}</style><div class="css-674bmm">By <span><a href="/author/connie-chang">Connie Chang</a></span></div></div><style data-emotion="css 1unksg5">.css-1unksg5{font-family:GeoEditRegular,sans-serif;font-size:12px;font-weight:normal;font-stretch:normal;font-style:normal;line-height:1.5;letter-spacing:2px;color:#555555;text-transform:uppercase;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media (min-width: 1024px){.css-1unksg5{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;color:#000000;font-family:GeoEditRegular,sans-serif;white-space:nowrap;}}</style><div class="css-1unksg5"><span>Published <style data-emotion="css 1enp996">@media (min-width: 768px){.css-1enp996{font-family:GeoEditBold,sans-serif;color:#000000;}}</style><span class="css-1enp996">14 Mar 2022, 17:36 GMT</span></span></div></div><style data-emotion="css kegeh6">.css-kegeh6{content-visibility:auto;contain-intrinsic-size:0 476px;margin-bottom:30px;margin-bottom:23px;width:100%;clear:both;float:none;max-width:1600px;margin-left:auto;margin-right:auto;overflow:hidden;}@media (min-width: 768px){.css-kegeh6{contain-intrinsic-size:0 587px;}}@media (min-width: 1024px){.css-kegeh6{contain-intrinsic-size:0 488px;}}@media (min-width: 1280px){.css-kegeh6{contain-intrinsic-size:0 520px;}}.css-kegeh6:hover{cursor:pointer;}.css-kegeh6 .ngart-img__cont{padding-left:30px;position:relative;margin:11px 0;}.css-kegeh6.ngart-img--video .ngart-img__play-button{height:80px;width:57px;}.css-kegeh6 .close{top:-3px;}.css-kegeh6 .ngart-img__cntr{display:block;overflow:hidden;margin-left:0;margin-right:0;}.css-kegeh6 .ngart-img__cont__copy{padding-bottom:10px;}@media (min-width: 768px){.css-kegeh6 .ngart-img__cont{padding-left:35px;margin:10px 80px 31px 0;}.css-kegeh6 .ngart-img__cont{margin:11px 0;}}@media (min-width: 1024px){.css-kegeh6 .ngart-img__cont{padding-left:35px;margin:20px 30px 0 0;}.css-kegeh6 .ngart-img__cont{margin:11px 0;}.css-kegeh6 .ngart-img__cont__copy{margin-right:320px;}}@media (min-width: 1280px){.css-kegeh6{margin-bottom:35px;}.css-kegeh6 .ngart-img__cont{padding-left:40px;margin:10px 0 0;width:100%;}.css-kegeh6 .ngart-img__cont__copy{padding-bottom:10px;margin-right:80px;}.css-kegeh6 .ngart-img__cntr img{margin:0 auto;display:block;width:100%;}.css-kegeh6 .ngart-img__cont{margin:11px auto 0;max-width:1160px;}.css-kegeh6 .ngart-img__cont__copy{max-width:780px;}}</style><div class="ngart-img ngart-img--large css-kegeh6"><style data-emotion="css 1d8by72">.css-1d8by72{position:relative;font-size:0;}</style><div role="button" tabIndex="0" class="ngart-img__cntr css-1d8by72"><style data-emotion="css n29io7">.css-n29io7{padding-bottom:56.25%;display:block;width:100%;position:relative;height:0;overflow:hidden;background:rgba(179, 179, 179, 0.4) url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA4NC40MyAxMjAuOTgiPjxkZWZzPjwvZGVmcz48cGF0aCBzdHlsZT0iZmlsbDojZmMwOyIgZD0iTTAsMTIxVjBIODQuNDNWMTIxSDBaTTcyLjIyLDEwOC44VjEyLjE4SDEyLjE3VjEwOC44SDcyLjIyWiIvPjwvc3ZnPgo=') no-repeat center center;-webkit-background-size:40px 58px;background-size:40px 58px;}.css-n29io7 :after{border:6px solid #fc0;box-sizing:border-box;content:' ';height:58px;left:50%;margin:-29px 0 0 -20px;position:absolute;top:50%;width:40px;z-index:-1;}.css-n29io7 img{display:block;width:100%;height:auto;-webkit-animation:fadein 1s;-webkit-animation:fadein 1s;animation:fadein 1s;}</style><picture class="resp-img-cntr css-n29io7"><source media="(max-width: 320px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.webp?w=320&amp;h=180" type="image/webp" /><source media="(max-width: 360px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.webp?w=360&amp;h=203" type="image/webp" /><source media="(max-width: 430px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.webp?w=430&amp;h=242" type="image/webp" /><source media="(max-width: 500px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.webp?w=500&amp;h=282" type="image/webp" /><source media="(max-width: 768px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.webp?w=768&amp;h=432" type="image/webp" /><source media="(max-width: 900px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.webp?w=900&amp;h=507" type="image/webp" /><source media="(max-width: 1024px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.webp?w=1024&amp;h=576" type="image/webp" /><source media="(max-width: 1150px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.webp?w=1150&amp;h=647" type="image/webp" /><source media="(max-width: 1280px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.webp?w=1280&amp;h=720" type="image/webp" /><source media="(max-width: 1450px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.webp?w=1450&amp;h=816" type="image/webp" /><source media="(max-width: 1600px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.webp?w=1600&amp;h=900" type="image/webp" /><source srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.webp?w=1600&amp;h=900" type="image/webp" width="1600" height="900" alt="Boy Sleeping - Pandemic Sleep" title="Boy Sleeping - Pandemic Sleep" /><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.jpg?w=1600&amp;h=900" width="1600" height="900" alt="Boy Sleeping - Pandemic Sleep" title="Boy Sleeping - Pandemic Sleep" loading="eager" /><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.jpg?w=1600&amp;h=900" width="1600" height="900" alt="Boy Sleeping - Pandemic Sleep" title="Boy Sleeping - Pandemic Sleep" /></noscript><script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-sleeping_pandemic-sleep_family_0322crop.jpg?w=1900&h=1323","width":1900,"height":1323,"author":{"@type":"Person","name":"Suphansa Subruayying / EyeEm / Getty Images"},"contributor":{"@type":"Person","name":"Suphansa Subruayying / EyeEm / Getty Images"},"caption":"Boy Sleeping On Bed At Home, Chon Buri, Thailand.","name":"boy-sleeping_pandemic-sleep_family_0322crop.jpg","alternateName":"boy-sleeping_pandemic-sleep_family_0322crop"}</script></picture></div><style data-emotion="css 1o7vb98">.css-1o7vb98{font-family:GeoEditRegular,sans-serif;font-weight:400;font-size:0.875rem;letter-spacing:0.1px;line-height:20px;color:#333;border-left:1px solid #555;max-width:100%;position:relative;cursor:auto;}.css-1o7vb98 p{font-family:GeoEditRegular,sans-serif;font-weight:400;font-size:0.875rem;letter-spacing:0.1px;line-height:20px;color:#333;}.css-1o7vb98:before{content:'';position:absolute;top:0;left:-1px;width:1px;height:8px;background:#fff;z-index:2;}.css-1o7vb98:after{content:'';position:absolute;bottom:0;left:-1px;width:1px;height:4px;background:#fff;z-index:2;}@media (min-width: 768px){.css-1o7vb98{width:100%;}}</style><div class="ngart-img__cont css-1o7vb98"><style data-emotion="css nwu9tn">.css-nwu9tn{color:#555;}.css-nwu9tn p{margin:0;}.css-nwu9tn p a:any-link{border-bottom:2px solid #fc0;color:#555;}</style><div class="ngart-img__cont__copy css-nwu9tn">Boy Sleeping On Bed At Home, Chon Buri, Thailand.</div><style data-emotion="css b2y677">.css-b2y677{font-family:GeoEditRegular,sans-serif;font-weight:400;font-size:0.75rem;letter-spacing:3px;line-height:1.5;text-transform:uppercase;color:#333;}</style><div class="ngart-img__cont__author css-b2y677">Photograph by <style data-emotion="css 1kpmims">.css-1kpmims{font-weight:700;}.css-1kpmims a{color:#fff;}</style><span class="ngart-img__cont--strong css-1kpmims">Suphansa Subruayying / EyeEm / Getty Images</span></div></div></div><style data-emotion="css u3cn5o">@media screen and (max-width: 767px){.css-u3cn5o.ngart--preview .ngart__cont{max-height:calc(35vh + 215px);}.css-u3cn5o.ngart__mobile-ad{display:none;}.css-u3cn5o.ngart__read-more{display:block;}.css-u3cn5o.ngart--expanded .ngart__cont{max-height:none;overflow:visible;}.css-u3cn5o.ngart--expanded .ngart__cont:after{content:'';display:none;}.css-u3cn5o.ngart--expanded .ngart__mobile-ad{display:block;}.css-u3cn5o.ngart--expanded .ngart__read-more{display:none;}}</style><div class="article-cntr css-u3cn5o"><style data-emotion="css 1lkd0w6">.css-1lkd0w6{position:relative;width:100%;}@media screen and (max-width: 767px){.css-1lkd0w6{max-height:35vh;overflow:hidden;}.css-1lkd0w6:after{content:' ';position:absolute;left:0;bottom:0;width:100%;height:35vh;background:linear-gradient(
        to bottom,
        rgba(255, 255, 255, 0) 0,
        #fff 100%
      );}}@media screen and (max-width: 767px){.css-1lkd0w6{max-height:60vw;overflow:hidden;}.css-1lkd0w6:after{content:' ';position:absolute;left:0;bottom:0;width:100%;height:4vw;background:linear-gradient(
            to bottom,
            rgba(255, 255, 255, 0) 0%,
            white 100%
          );filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#00ffffff', endColorstr='#ffffff',GradientType=0 );}}</style><div data-above-the-fold-paragraph-id="ParagraphImageToolkitElementLarge" class="ngart__cont css-1lkd0w6"><style data-emotion="css 8kh0rd">.css-8kh0rd{max-width:68em;margin-left:auto;margin-right:auto;margin:0 30px;}.css-8kh0rd::after{clear:both;content:'';display:table;}.css-8kh0rd .grid-full{margin-left:-30px;margin-right:-30px;}@media (min-width: 768px){.css-8kh0rd{margin:0 40px;}.css-8kh0rd .grid-full{margin-left:-40px;margin-right:-40px;}}@media (min-width: 1024px){.css-8kh0rd{max-width:none;margin:0 60px;}.css-8kh0rd .grid-full{margin-left:-60px;margin-right:-60px;}}@media (min-width: 1280px){.css-8kh0rd{max-width:1600px;padding:0 60px;margin:0 auto;}}</style><div class="gr-wrap ngart__group css-8kh0rd"><style data-emotion="css tt3skn">.css-tt3skn{width:100%;display:inline-block;}.css-tt3skn blockquote,.css-tt3skn div.paragraph p{font-family:Georgia,Times,'Times New Roman',serif;font-size:1.1875rem;line-height:1.9375rem;letter-spacing:normal;}@media (min-width: 768px){.css-tt3skn .chan-card{max-width:420px;width:100%;margin:0 30px 30px 0;}.css-tt3skn .chan-card.card--16x9{padding-bottom:36.25%;}}.css-tt3skn h2 a,.css-tt3skn h3 a{color:#000;}.css-tt3skn h5{font-family:GeoEditBold,sans-serif;font-weight:400;font-size:1.125rem;letter-spacing:2.5px;line-height:1.5;color:#000;font-weight:700;text-transform:uppercase;}.css-tt3skn blockquote,.css-tt3skn p{margin-bottom:30px;color:#333;}.css-tt3skn blockquote a,.css-tt3skn p a{color:#000;-webkit-text-decoration:none;text-decoration:none;border-bottom:2px solid #fc0;}.css-tt3skn ul{font-family:GeoEditRegular,sans-serif;font-weight:400;font-size:1.125rem;list-style-type:disc;}.css-tt3skn ul li{list-style:disc;list-style-position:inside;}.css-tt3skn ol{list-style-type:decimal;}.css-tt3skn ol li{list-style:decimal;list-style-position:inside;}.css-tt3skn .paragraph h2,.css-tt3skn .paragraph h3,.css-tt3skn p h2,.css-tt3skn p h3{font-family:GeoEditBold,sans-serif;}@media (min-width: 768px){.css-tt3skn{display:inline-block;}.css-tt3skn .paragraph,.css-tt3skn p{margin-bottom:30px;}.css-tt3skn .paragraph h2,.css-tt3skn p h2{font-weight:400;font-size:1.5rem;letter-spacing:0.5px;line-height:1.5;}}@media (min-width: 1024px){.css-tt3skn{width:calc(100% - 320px);padding-right:50px;float:left;-webkit-flex:0 1 auto;-ms-flex:0 1 auto;flex:0 1 auto;}}@media (min-width: 1024px){.css-tt3skn .ngart-img--large .ngart-img__cont__copy{margin-right:unset;}}</style><div class="ngart__main-col css-tt3skn"><div class="paragraph css-0"><div><p>Eleven-year-old Phoebe Rothenberg never had trouble sleeping, but when her school shuttered during the initial COVID-19 wave in March 2020, her sleep took an immediate hit. To cope with the disruption, she turned to late-night reading. “But then she’d have trouble getting up in the morning, and it became this very vicious cycle,” says mum Victoria Rothenberg, a fibre artist and mother of three in Maryland, U.S.</p>

<p>Once Phoebe’s days resumed a more normal rhythm, her sleep schedule quickly regained ground. But with life still uncertain, it’s an uneasy equilibrium. Disruption to routines, for example, can easily set her back.</p>

<p>And she’s not alone. It will probably surprise no parent that <a href="https://pubmed.ncbi.nlm.nih.gov/34182354/" target="_blank" rel="noopener noreferrer">studies</a> <a href="https://jcsm.aasm.org/doi/10.5664/jcsm.8648" target="_blank" rel="noopener noreferrer">show</a> that sleep quality for primary-school-age children suffered during the pandemic, particularly in the early weeks of the lockdown. And in a forthcoming paper in the <em>Journal of Developmental and Behavioural Paediatrics,</em> researchers at the University of Michigan found that kids in this age group—especially those in remote learning—awakened more readily in the middle of the night and experienced more nightmares.</p>

<p>Children’s brains are developing at a rapid clip, making and refining neural connections until the late teen and early adulthood years. And much of this activity occurs during sleep. “Sleep is fundamentally important and impacts how our brains will do long-term,” says <a href="https://www.med.unc.edu/neurology/directory/zheng-jane-fan-md/" target="_blank" rel="noopener noreferrer">Zheng Fan</a>, a neurologist and paediatric sleep specialist at the University of North Carolina.</p>

<p>As children continue to grapple with pandemic-related disruptions and anxieties, will their sleep issues have long-term consequences? Here’s what the experts have to say about these concerns, including ways to get kids back on track.</p>

<h2><strong>The science of kids and sleep</strong></h2>

<p>As we sleep, we cycle through different stages that are divided into two categories: rapid eye movement (REM) and non-REM sleep. REM sleep—or the dreaming state—is characterised by fast, small brain waves that resemble the mind’s activity when we’re awake. Non-REM sleep is divided into three phases, with the first two considered light sleep.</p>

<p>The last phase of non-REM sleep consists of large, slow brain waves that sweep across the entire brain. This is deep sleep—and it’s incredibly important for brain maturation.</p>

<p>“In younger kids, slow-wave activity is greatest at the back of the brain, the site of early neural development,” says <a href="https://www.pbs.umass.edu/people/rebecca-spencer" target="_blank" rel="noopener noreferrer">Rebecca Spencer</a>, a neuroscientist at the University of Massachusetts Amherst. As kids get older, these waves move to the front, coinciding with structural changes in the frontal cortex, which handles high-level cognitive functions such as planning and problem solving.</p>

<p>Spencer and her collaborator, <a href="https://psyc.umd.edu/facultyprofile/riggins/tracy" target="_blank" rel="noopener noreferrer">Tracy Riggins</a> of the University of Maryland, believe that the reason sleep plays such a crucial role in brain development and health lies in its role in forming memories. When we’re in slow-wave sleep, neurones in the hippocampus, where our short-term memory resides, fire in the same pattern that they do when we’re awake, Riggins says.</p>

<p>This replay of our experiences transfers memories from the hippocampus to long-term storage in the cortex. The mind, as a result, is then refreshed enough to handle demanding new tasks in what Spencer calls the “cool-as-a-cucumber effect.”</p>

<p>REM sleep’s function is less understood, but it’s thought to be involved in emotional processing, which helps kids manage their feelings and exhibit more resilience. “REM might tag interesting and important memories and say, ‘Why don’t you go back and work on it some more the next time you go into [deep] sleep,’” Spencer says.</p>

<p>Sleep is also restorative. During sleep, “<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4636982/" target="_blank" rel="noopener noreferrer">the flow of our cerebral spinal fluid</a>, which carries out waste products and transports some nutrients in our brain, speeds up,” Fan notes. And sleep’s benefits are not limited to the brain.</p>

<p>“Every system in our body needs good quality sleep,” Fan says. When our sleep deteriorates, the effects ripple out beyond our brain, impacting the heart, digestive system, immune response, and more.</p>

<h2><strong>Pandemic’s effects on children’s sleep</strong></h2>

<p>The pandemic caused widespread disruption in everyone’s sleep, but especially in elementary-school-age kids. Unlike <a href="https://www.sciencedaily.com/releases/2022/01/220105111355.htm" target="_blank" rel="noopener noreferrer">teenagers</a>, for whom lockdowns sometimes had a positive effect on sleep, younger kids are more sensitive to stress.</p>

<p>If parents are anxious and uncertain, kids can feel out of control, which pushes their nervous systems to be on high alert. Stuck in a constant state of fight-or-flight, kids found it difficult to settle down to sleep.</p>

<p>“They were getting out of bed or asking for something to eat or drink—trying to soothe themselves,” says <a href="https://www.mottchildren.org/profile/4195/jenny-stillwaggon-radesky-md" target="_blank" rel="noopener noreferrer">Jenny Radesky</a>, a paediatrician at the University of Michigan’s C.S. Mott Children’s Hospital. Parents in her practice also reported more kids who couldn’t sleep through the night, or couldn’t sleep past, say, five in the morning.</p>

<p><a href="https://onlinelibrary.wiley.com/doi/full/10.1111/jsr.13314" target="_blank" rel="noopener noreferrer">Researchers in Switzerland</a> who looked at children’s sleep patterns following Europe’s first lockdown echo these observations. “We know that sleep rhythms are affected by light cues, physical activity, and screen time—all of which were impacted,” says <a href="https://www.unifr.ch/psycho/en/staff/devsr/andjela-markovic.html" target="_blank" rel="noopener noreferrer">Andjela Markovic</a>, a postdoctoral fellow at the University of Fribourg and lead author of the paper.</p>

<p>And though sleep quality had largely recovered a month after the initial survey, some measures—like amount of total sleep—continued to lag behind pre-pandemic levels. Radesky is seeing the same thing in her practice.</p>

<p>“Bedtimes and wake times drifted 30 to 60 minutes later for some families, including my own,” she says. And many of her patients who needed additional help to sleep—like melatonin, a hormone that regulates our circadian rhythm—at the beginning of the pandemic are still using those interventions for now.</p>

<p>Markovic and her colleagues will next investigate what delays in cognitive development, if any, have been caused by pandemic-fuelled disruptions to sleep. Researchers already know that when kids sleep poorly, it impacts their ability to learn new things and take on new challenges. And studies have linked sleep issues in <a href="https://adc.bmj.com/content/105/7/655" target="_blank" rel="noopener noreferrer">infancy</a> and <a href="https://pubmed.ncbi.nlm.nih.gov/22774762/" target="_blank" rel="noopener noreferrer">preschool-age</a> kids to attention problems, anxiety, and social difficulties years later. How pandemic sleep disruptions will affect those things remains to be seen.</p>

<h2><strong>Help kids foster good sleep habits&nbsp;</strong></h2>

<p>That’s why, experts say, it’s important to invest in proper sleep strategies now. “Good sleep habits are one of the most important things a family’s well-being rests on,” Radesky says.</p>

<p>And parents and caregivers can do a lot to get kids back on track. “Young brains have an incredible ability to adapt and recover,” Riggins says.</p>
</div></div><style data-emotion="css fsvthj">.css-fsvthj{content-visibility:auto;contain-intrinsic-size:0 476px;}@media (min-width: 768px){.css-fsvthj{contain-intrinsic-size:0 587px;}}@media (min-width: 1024px){.css-fsvthj{contain-intrinsic-size:0 488px;}}@media (min-width: 1280px){.css-fsvthj{contain-intrinsic-size:0 520px;}}@media (min-width: 1024px){.css-fsvthj{-js-display:flex;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin-bottom:30px;}}</style><div class="ng-inline_promo__container css-fsvthj"><style data-emotion="css e85ulj">.css-e85ulj{border:1px solid #e7e7e7;-webkit-align-items:stretch;-webkit-box-align:stretch;-ms-flex-align:stretch;align-items:stretch;margin-bottom:20px;-js-display:flex;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.css-e85ulj a{color:inherit;}@media (min-width: 1024px){.css-e85ulj{-webkit-flex:1;-ms-flex:1;flex:1;margin-right:8px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;max-width:215px;}}</style><div class="ng-inline_promo ng-inline_promo-sponsored css-e85ulj"><a title="Love Wordle? Check out the benefits of playing with your kids." aria-label="Love Wordle? Check out the benefits of playing with your kids." href="/family/2022/03/love-wordle-check-out-the-benefits-of-playing-with-your-kids"><style data-emotion="css 1yx643j">.css-1yx643j{width:100px;height:100%;-webkit-background-position:center;background-position:center;-webkit-background-size:cover;background-size:cover;margin-right:5px;overflow:hidden;}.css-1yx643j .resp-img-cntr{display:inline;height:auto;}@media (min-width: 1024px){.css-1yx643j{width:100%;height:0;padding-bottom:75%;}}</style><div class="ng-inline_promo__image css-1yx643j"><style data-emotion="css ryxo7d">.css-ryxo7d{display:block;width:100%;position:relative;height:0;overflow:hidden;background:rgba(179, 179, 179, 0.4) url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA4NC40MyAxMjAuOTgiPjxkZWZzPjwvZGVmcz48cGF0aCBzdHlsZT0iZmlsbDojZmMwOyIgZD0iTTAsMTIxVjBIODQuNDNWMTIxSDBaTTcyLjIyLDEwOC44VjEyLjE4SDEyLjE3VjEwOC44SDcyLjIyWiIvPjwvc3ZnPgo=') no-repeat center center;-webkit-background-size:40px 58px;background-size:40px 58px;}{padding-bottom:150%;}@media (min-width: 768px){.css-ryxo7d{padding-bottom:150%;}}@media (min-width: 1024px){.css-ryxo7d{padding-bottom:66.66%;}}@media (min-width: 1280px){.css-ryxo7d{padding-bottom:66.66%;}}.css-ryxo7d :after{border:6px solid #fc0;box-sizing:border-box;content:' ';height:58px;left:50%;margin:-29px 0 0 -20px;position:absolute;top:50%;width:40px;z-index:-1;}.css-ryxo7d img{display:block;width:100%;height:auto;-webkit-animation:fadein 1s;-webkit-animation:fadein 1s;animation:fadein 1s;}</style><picture class="resp-img-cntr css-ryxo7d"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/wordle_games-with-kids_family_0322.jpg?w=213&amp;h=142" width="213" height="142" alt="Wordle - Games With Kids" title="Wordle - Games With Kids" /></noscript></picture></div></a><style data-emotion="css 1nc909w">.css-1nc909w{padding:15px 15px 15px 20px;-webkit-flex:1;-ms-flex:1;flex:1;position:relative;}@media (min-width: 1024px){.css-1nc909w{padding:15px;}}</style><div class="ng-inline_promo__cont css-1nc909w"><style data-emotion="css wibfk8">.css-wibfk8{font-family:GeoEditBold,sans-serif;font-weight:400;text-transform:uppercase;font-size:0.875rem;font-weight:600;color:#9f9f9f;margin-bottom:10px;letter-spacing:0.2em;}@media (min-width: 1024px){.css-wibfk8{font-size:0.75rem;margin-bottom:15px;}}</style><div class="ng-inline_promo__header css-wibfk8"><a title="Love Wordle? Check out the benefits of playing with your kids." aria-label="Love Wordle? Check out the benefits of playing with your kids." href="/family/2022/03/love-wordle-check-out-the-benefits-of-playing-with-your-kids">Read</a></div><style data-emotion="css 1yrsz0a">.css-1yrsz0a{position:relative;font-family:GeoEditBold,sans-serif;font-weight:400;letter-spacing:0.04em;color:#000;font-size:0.875rem;}@media (min-width: 1024px){.css-1yrsz0a{font-size:1rem;line-height:1.125rem;margin-bottom:20px;position:relative;word-break:break-word;}}</style><div class="ng-inline_promo__title css-1yrsz0a"><a title="Love Wordle? Check out the benefits of playing with your kids." aria-label="Love Wordle? Check out the benefits of playing with your kids." href="/family/2022/03/love-wordle-check-out-the-benefits-of-playing-with-your-kids">Love Wordle? Check out the benefits of playing with your kids.</a></div><style data-emotion="css 1e811ps">.css-1e811ps{display:none;font-family:GeoEditRegular,sans-serif;font-weight:400;text-transform:uppercase;font-size:0.75rem;font-weight:400;color:#000;position:absolute;bottom:5px;left:12px;}.css-1e811ps svg{width:1em;height:1em;margin-right:10px;}@media (min-width: 1024px){.css-1e811ps{font-size:0.8125rem;display:block;}}</style><div class="ng-inline_promo__cta css-1e811ps"><a title="Love Wordle? Check out the benefits of playing with your kids." aria-label="Love Wordle? Check out the benefits of playing with your kids." href="/family/2022/03/love-wordle-check-out-the-benefits-of-playing-with-your-kids"><style data-emotion="css 1oyrcvo">.css-1oyrcvo{height:24px;width:24px;fill:currentColor;display:inline-block;}</style><svg viewBox="0 0 30 30" aria-label="read" width="24" height="24" class="css-1oyrcvo"><line style="fill: none; stroke: #000; stroke-width: 1.5px; stroke-miterlimit: 10;" x1="6.24" y1="6" x2="23.76" y2="6"></line><line style="fill: none; stroke: #000; stroke-width: 1.5px; stroke-miterlimit: 10;" x1="6.24" y1="12" x2="23.76" y2="12"></line><line style="fill: none; stroke: #000; stroke-width: 1.5px; stroke-miterlimit: 10;" x1="6.24" y1="18" x2="23.76" y2="18"></line><line style="fill: none; stroke: #000; stroke-width: 1.5px; stroke-miterlimit: 10;" x1="6.24" y1="24" x2="23.76" y2="24"></line></svg>Read Story</a></div></div></div><div class="ng-inline_promo ng-inline_promo-sponsored css-e85ulj"><a title="Kids are having pandemic dreams too" aria-label="Kids are having pandemic dreams too" href="/science-and-technology/2020/05/kids-are-having-pandemic-dreams-too"><div class="ng-inline_promo__image css-1yx643j"><picture class="resp-img-cntr css-ryxo7d"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/coronavirus-dreams.jpg?w=213&amp;h=142" width="213" height="142" /></noscript></picture></div></a><div class="ng-inline_promo__cont css-1nc909w"><div class="ng-inline_promo__header css-wibfk8"><a title="Kids are having pandemic dreams too" aria-label="Kids are having pandemic dreams too" href="/science-and-technology/2020/05/kids-are-having-pandemic-dreams-too">Read</a></div><div class="ng-inline_promo__title css-1yrsz0a"><a title="Kids are having pandemic dreams too" aria-label="Kids are having pandemic dreams too" href="/science-and-technology/2020/05/kids-are-having-pandemic-dreams-too">Kids are having pandemic dreams too</a></div><div class="ng-inline_promo__cta css-1e811ps"><a title="Kids are having pandemic dreams too" aria-label="Kids are having pandemic dreams too" href="/science-and-technology/2020/05/kids-are-having-pandemic-dreams-too"><svg viewBox="0 0 30 30" aria-label="read" width="24" height="24" class="css-1oyrcvo"><line style="fill: none; stroke: #000; stroke-width: 1.5px; stroke-miterlimit: 10;" x1="6.24" y1="6" x2="23.76" y2="6"></line><line style="fill: none; stroke: #000; stroke-width: 1.5px; stroke-miterlimit: 10;" x1="6.24" y1="12" x2="23.76" y2="12"></line><line style="fill: none; stroke: #000; stroke-width: 1.5px; stroke-miterlimit: 10;" x1="6.24" y1="18" x2="23.76" y2="18"></line><line style="fill: none; stroke: #000; stroke-width: 1.5px; stroke-miterlimit: 10;" x1="6.24" y1="24" x2="23.76" y2="24"></line></svg>Read Story</a></div></div></div><div class="ng-inline_promo ng-inline_promo-sponsored css-e85ulj"><a title="Why our brains ‘turn red’ in teenage years" aria-label="Why our brains ‘turn red’ in teenage years" href="/family/2022/03/why-our-brains-turn-red-in-teenage-years"><div class="ng-inline_promo__image css-1yx643j"><picture class="resp-img-cntr css-ryxo7d"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/screenshot-2022-03-10-at-111744.png?w=213&amp;h=142" width="213" height="142" alt="The concert was unlike any Austin Brown (centre) had attended—a dance party called Dayglow where blasts ..." title="The concert was unlike any Austin Brown (centre) had attended—a dance party called Dayglow where blasts ..." /></noscript></picture></div></a><div class="ng-inline_promo__cont css-1nc909w"><div class="ng-inline_promo__header css-wibfk8"><a title="Why our brains ‘turn red’ in teenage years" aria-label="Why our brains ‘turn red’ in teenage years" href="/family/2022/03/why-our-brains-turn-red-in-teenage-years">Read</a></div><div class="ng-inline_promo__title css-1yrsz0a"><a title="Why our brains ‘turn red’ in teenage years" aria-label="Why our brains ‘turn red’ in teenage years" href="/family/2022/03/why-our-brains-turn-red-in-teenage-years">Why our brains ‘turn red’ in teenage years</a></div><div class="ng-inline_promo__cta css-1e811ps"><a title="Why our brains ‘turn red’ in teenage years" aria-label="Why our brains ‘turn red’ in teenage years" href="/family/2022/03/why-our-brains-turn-red-in-teenage-years"><svg viewBox="0 0 30 30" aria-label="read" width="24" height="24" class="css-1oyrcvo"><line style="fill: none; stroke: #000; stroke-width: 1.5px; stroke-miterlimit: 10;" x1="6.24" y1="6" x2="23.76" y2="6"></line><line style="fill: none; stroke: #000; stroke-width: 1.5px; stroke-miterlimit: 10;" x1="6.24" y1="12" x2="23.76" y2="12"></line><line style="fill: none; stroke: #000; stroke-width: 1.5px; stroke-miterlimit: 10;" x1="6.24" y1="18" x2="23.76" y2="18"></line><line style="fill: none; stroke: #000; stroke-width: 1.5px; stroke-miterlimit: 10;" x1="6.24" y1="24" x2="23.76" y2="24"></line></svg>Read Story</a></div></div></div></div><div class="paragraph css-0"><div><p>For instance, sudden disruptions unbalance children. “So finding ways to establish predictable routines helps kids feel safe and secure,” Radesky says. That means consistent bedtimes: Because our bodies follow an internal clock, we fall asleep more easily when we go to bed within the same hour-long window every night.</p>

<p>Finding ways to defuse the day’s stress and emotions can also lead to better sleep. Rather than watching television or YouTube videos to unwind before bedtime, Radesky suggests reading stories together, trying a meditation app, or taking a bath. These activities all contain a sensory component—whether it’s the sound of your voice or the feeling of warm water—that can help kids relax.</p>

<p>To help figure out the right bedtime activity, Radesky suggests simply asking kids, “What calms you down and makes you feel relaxed?” Often, the answers could provide clues about what to incorporate into nighttime routines.</p>

<p>A child will also sleep better if their environment is set up for success. Dim the lights an hour before they climb into bed so that their brain gets the message that it’s almost time to sleep. Turn off screens, close the blinds, and eliminate blinking lights from the bedroom.</p>

<p>One thing not to forget? You. Markovic’s study linked parents’ stress with more disrupted sleep in children, but also that parents who practiced mindfulness techniques like yoga had children who also slept better.</p>

<p>“If we’re not focusing on our buzzing heads as parents, we’re not addressing the whole issue,” Radesky says.</p>
</div></div></div><style data-emotion="css uvozfk">.css-uvozfk{display:none;}@media (min-width: 1024px){.css-uvozfk{-js-display:flex;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:300px;float:left;-webkit-flex:0 1 auto;-ms-flex:0 1 auto;flex:0 1 auto;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}</style><div class="ngart__side-col css-uvozfk"><style data-emotion="css 1d7y2gc">.css-1d7y2gc{top:0;-webkit-transition:top 0.5s ease-in-out;transition:top 0.5s ease-in-out;top:0;position:-webkit-sticky;position:-webkit-sticky;position:sticky;}</style><div class="ngart__side-inner article-sticky css-1d7y2gc"><style data-emotion="css yshx2b">@media (min-width: 1024px){.css-yshx2b{width:100%;-webkit-flex:0 1 auto;-ms-flex:0 1 auto;flex:0 1 auto;margin-bottom:8px;}}</style><div class="ngart__ad-col css-yshx2b"><style data-emotion="css 1kskij8">.css-1kskij8{width:100%;overflow:hidden;top:100px;left:0;height:auto;}.css-1kskij8:after,.css-1kskij8:before{content:'';display:table;}</style><div class="ngart__side-ad css-1kskij8"><style data-emotion="css 11xmhrb">.css-11xmhrb{overflow:hidden;display:none;}@media (min-width: 1024px){.css-11xmhrb{display:grid;place-items:center;height:auto;min-height:250px;max-height:600px;}}</style><div id="gpt--article_side__0--60065" class="css-11xmhrb"></div></div></div><style data-emotion="css 13c6ywe">@media (min-width: 1024px){.css-13c6ywe{width:100%;-webkit-flex:1;-ms-flex:1;flex:1;}.css-13c6ywe .chan-card{min-height:215px;padding-bottom:0;margin-bottom:40px;}.css-13c6ywe .chan-card .card__header{top:48%;left:calc(100% - 82px);}.css-13c6ywe .chan-card .card__schedule--link{bottom:30px;}.css-13c6ywe .chan-card .card__schedule-time{margin-top:0;}.css-13c6ywe .chan-card:before{width:120px;height:110px;}.css-13c6ywe .chan-card:after{width:120px;height:110px;}}@media (min-width: 1280px){.css-13c6ywe .chan-card .card__cont--tit{left:80px;width:50%;}}</style><div class="ngart__subs-col css-13c6ywe"></div></div></div></div></div><style data-emotion="css 38m5ad">.css-38m5ad{max-width:68em;margin-left:auto;margin-right:auto;margin:0 30px;}.css-38m5ad::after{clear:both;content:'';display:table;}.css-38m5ad .grid-full{margin-left:-30px;margin-right:-30px;}@media (min-width: 768px){.css-38m5ad{margin:0 40px;}.css-38m5ad .grid-full{margin-left:-40px;margin-right:-40px;}}@media (min-width: 1024px){.css-38m5ad{max-width:none;margin:0 60px;}.css-38m5ad .grid-full{margin-left:-60px;margin-right:-60px;}}@media (min-width: 1280px){.css-38m5ad{max-width:1600px;padding:0 60px;margin:0 auto;}}.css-38m5ad ul{margin-top:30px;}@media (min-width: 1024px){.css-38m5ad ul{width:calc(100% - 320px);}}</style><div class="gr-wrap css-38m5ad"><style data-emotion="css 3npi2i">.css-3npi2i{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-3npi2i li:nth-of-type(n + 11){display:none;}.css-3npi2i li:last-child{display:block;}</style><ul class="css-3npi2i"><style data-emotion="css 1ojro25">.css-1ojro25{list-style:none;margin-right:5px;margin-bottom:5px;}@media (min-width: 768px){.css-1ojro25{margin-right:15px;margin-bottom:20px;}}</style><li class="css-1ojro25"><style data-emotion="css kjsbhe">.css-kjsbhe{border-radius:2px;background-color:#f4f4f4;font-family:GeoEditBold,sans-serif;font-size:10px;font-weight:500;font-stretch:normal;font-style:normal;line-height:1.8;letter-spacing:3px;text-align:center;color:#000000;text-transform:uppercase;}.css-kjsbhe:hover{background:#000000;color:#fff;}.css-kjsbhe:hover a,.css-kjsbhe:hover span{color:#fff;}.css-kjsbhe a,.css-kjsbhe span{display:inline-block;color:#000000;padding:3px 10px;}@media (min-width: 768px){.css-kjsbhe a,.css-kjsbhe span{padding:6px 28px;}}</style><div class="css-kjsbhe"><a href="/family">Family</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/topic/subjects/people-and-culture/family-life/parenting">Parenting</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/topic/subjects/science-and-technology/biology/body/sleep">Sleep</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/topic/subjects/science-and-technology/biology">Biology</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/topic/subjects/science-and-technology/biology/body">Body</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/topic/subjects/people-and-culture/family-life">Family Life</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/topic/subjects/people-and-culture">People and Culture</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/science">Science</a></div></li></ul><style data-emotion="css 1b03pcp">.css-1b03pcp{font-family:GeoEditBold,sans-serif;font-weight:400;letter-spacing:3px;line-height:1.5;font-style:normal;text-transform:uppercase;line-height:1.875rem;text-align:center;background:#333;color:#fff;padding:7px 0;text-transform:uppercase;border-radius:0;font-size:0.875rem;padding:10px 5px;margin-top:15px;display:none;cursor:pointer;}.css-1b03pcp:hover{color:#fc0;}@media screen and (max-width: 767px){.css-1b03pcp{display:block;}}</style><div class="ngart__read-more css-1b03pcp">Read More</div></div></div></article><style data-emotion="css 10jys2d">.css-10jys2d{content-visibility:auto;contain-intrinsic-size:0 396px;background:#222;margin-right:0;overflow:visible;height:100%;width:100%;position:relative;z-index:3;margin-bottom:60px;}@media (min-width: 768px){.css-10jys2d{contain-intrinsic-size:0 402px;}}@media (min-width: 1024px){.css-10jys2d{contain-intrinsic-size:0 419px;}}@media (min-width: 1280px){.css-10jys2d{contain-intrinsic-size:0 424px;}}@media screen and (max-width: 414px) and (orientation: portrait){.css-10jys2d{margin-bottom:40px;}}.css-10jys2d .gr-wrap{margin-right:0;}.css-10jys2d .active{border:6px solid #fc0;overflow:hidden;}.css-10jys2d .active .transp__image{opacity:0.2;}.css-10jys2d h3{font-family:GeoEditBold,sans-serif;font-weight:400;font-size:1.5rem;letter-spacing:2.5px;line-height:1.5;color:#fff;margin:0;text-transform:uppercase;padding:30px 30px 40px;position:relative;}.css-10jys2d h3:before{content:'';width:1px;display:block;position:absolute;background-color:#fc0;height:54px;top:0;left:0;}@media (min-width: 768px){.css-10jys2d .active{border:10px solid #fc0;}}@media (min-width: 1024px){.css-10jys2d .gr-wrap{margin:0 60px;}.css-10jys2d .active{width:301px;height:301px;}.css-10jys2d h3{font-size:2.75rem;line-height:3rem;letter-spacing:4px;padding:40px 0 30px 40px;}.css-10jys2d h3:before{height:83px;}}@media (min-width: 1280px){.css-10jys2d .active{height:290px;width:290px;}.css-10jys2d .gr-wrap{margin:0 auto;max-width:1280px;}.css-10jys2d h3{font-size:3rem;line-height:3.375rem;padding-bottom:40px;}.css-10jys2d h3:before{height:95px;}}</style><div class="transp css-10jys2d"><style data-emotion="css 8kh0rd">.css-8kh0rd{max-width:68em;margin-left:auto;margin-right:auto;margin:0 30px;}.css-8kh0rd::after{clear:both;content:'';display:table;}.css-8kh0rd .grid-full{margin-left:-30px;margin-right:-30px;}@media (min-width: 768px){.css-8kh0rd{margin:0 40px;}.css-8kh0rd .grid-full{margin-left:-40px;margin-right:-40px;}}@media (min-width: 1024px){.css-8kh0rd{max-width:none;margin:0 60px;}.css-8kh0rd .grid-full{margin-left:-60px;margin-right:-60px;}}@media (min-width: 1280px){.css-8kh0rd{max-width:1600px;padding:0 60px;margin:0 auto;}}</style><div class="gr-wrap css-8kh0rd"><div class="transp__header"><h3>You might also like</h3></div><style data-emotion="css e7tbqj">.css-e7tbqj{font-size:0;height:100%;overflow-x:scroll;overflow-y:visible;width:100%;white-space:nowrap;text-align:center;-webkit-overflow-scrolling:touch;}.css-e7tbqj::-webkit-scrollbar{display:none;}@media (min-width: 1280px){.css-e7tbqj{white-space:nowrap;}}</style><div class="transp__shows css-e7tbqj"><style data-emotion="css jpry1v">.css-jpry1v{display:inline-block;height:290px;width:290px;position:relative;text-align:center;}@media (min-width: 768px){.css-jpry1v{height:296px;width:296px;}}@media (min-width: 1024px){.css-jpry1v{height:301px;width:301px;}.css-jpry1v:hover .transp__image{opacity:0.2;}}@media (min-width: 1280px){.css-jpry1v{height:290px;width:290px;}}</style><a href="/family/2022/02/why-kids-lie-and-why-its-not-always-bad" class="transp__item active css-jpry1v"><style data-emotion="css 1bl4i88">.css-1bl4i88{-webkit-background-position:center center;background-position:center center;-webkit-background-size:cover;background-size:cover;height:100%;opacity:0.7;width:100%;}@media (min-width: 768px){.css-1bl4i88{opacity:0.7;}}</style><div class="transp__image css-1bl4i88"><style data-emotion="css 1yrarxg">.css-1yrarxg{padding-bottom:100%;display:block;width:100%;position:relative;height:0;overflow:hidden;background:rgba(179, 179, 179, 0.4) url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA4NC40MyAxMjAuOTgiPjxkZWZzPjwvZGVmcz48cGF0aCBzdHlsZT0iZmlsbDojZmMwOyIgZD0iTTAsMTIxVjBIODQuNDNWMTIxSDBaTTcyLjIyLDEwOC44VjEyLjE4SDEyLjE3VjEwOC44SDcyLjIyWiIvPjwvc3ZnPgo=') no-repeat center center;-webkit-background-size:40px 58px;background-size:40px 58px;}.css-1yrarxg :after{border:6px solid #fc0;box-sizing:border-box;content:' ';height:58px;left:50%;margin:-29px 0 0 -20px;position:absolute;top:50%;width:40px;z-index:-1;}.css-1yrarxg img{display:block;width:100%;height:auto;-webkit-animation:fadein 1s;-webkit-animation:fadein 1s;animation:fadein 1s;}</style><picture class="resp-img-cntr css-1yrarxg"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-coloring-wall_lying_family_0222.jpg?w=280&amp;h=280" width="280" height="280" /></noscript></picture></div><style data-emotion="css t72z3s">.css-t72z3s{position:absolute;left:0;top:30px;width:100%;white-space:pre-wrap;padding:0 15px;}</style><div class="transp__tags-wrapper css-t72z3s"><style data-emotion="css 39ginb">.css-39ginb{border-left:1px solid #fc0;border-right:1px solid #fc0;color:#fc0;display:inline-block;padding:0 15px;z-index:150;}@media (min-width: 768px){.css-39ginb{padding:0 20px;}}@media (min-width: 1024px){.css-39ginb{padding:0 30px;}}</style><div class="transp__tags css-39ginb">Family</div></div><style data-emotion="css tnzbyr">.css-tnzbyr{font-family:GeoEditBold,sans-serif;font-weight:400;font-size:1rem;letter-spacing:0.3px;line-height:1.5;white-space:normal;color:#fff;position:absolute;left:50%;top:50%;padding:0 40px;width:100%;-webkit-transform:translate(-50%, -50%);-webkit-transform:translate(-50%, -50%);-moz-transform:translate(-50%, -50%);-ms-transform:translate(-50%, -50%);transform:translate(-50%, -50%);z-index:150;}</style><div class="transp__title css-tnzbyr">Why kids lie—and why it's not always bad</div></a><a href="/family/2022/02/outdoor-fun-mindfulness-mental-health-boosts-for-kids" class="transp__item css-jpry1v"><div class="transp__image css-1bl4i88"><picture class="resp-img-cntr css-1yrarxg"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/dancing_eco-therapy_family_0222.jpg?w=280&amp;h=280" width="280" height="280" /></noscript></picture></div><div class="transp__tags-wrapper css-t72z3s"><div class="transp__tags css-39ginb">Family</div></div><div class="transp__title css-tnzbyr">Outdoor fun + mindfulness = mental health boosts for kids</div></a><a href="/family/2022/02/what-the-metaverse-might-mean-for-kids" class="transp__item css-jpry1v"><div class="transp__image css-1bl4i88"><picture class="resp-img-cntr css-1yrarxg"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/girl-vr-headset_metaverse_family_0222.jpg?w=280&amp;h=280" width="280" height="280" /></noscript></picture></div><div class="transp__tags-wrapper css-t72z3s"><div class="transp__tags css-39ginb">Family</div></div><div class="transp__title css-tnzbyr">What the metaverse might mean for kids</div></a><a href="/family/2021/12/talking-to-kids-about-advertising" class="transp__item css-jpry1v"><div class="transp__image css-1bl4i88"><picture class="resp-img-cntr css-1yrarxg"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy_youtube_advertising_family_1221.jpg?w=280&amp;h=280" width="280" height="280" /></noscript></picture></div><div class="transp__tags-wrapper css-t72z3s"><div class="transp__tags css-39ginb">Family</div></div><div class="transp__title css-tnzbyr">Talking to kids about advertising</div></a><a href="/family/2021/10/pandemic-myths-are-all-over-social-media-and-theyre-dangerous-for-kids" class="transp__item css-jpry1v"><div class="transp__image css-1bl4i88"><picture class="resp-img-cntr css-1yrarxg"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/boy-with-smartphone_misinformation_family_0921.jpg?w=280&amp;h=280" width="280" height="280" /></noscript></picture></div><div class="transp__tags-wrapper css-t72z3s"><div class="transp__tags css-39ginb">Family</div></div><div class="transp__title css-tnzbyr">Pandemic myths are all over social media—and they’re dangerous for kids</div></a></div></div></div><div></div><style data-emotion="css yltxjs">.css-yltxjs{content-visibility:auto;clear:both;contain-intrinsic-size:0 1445px;}@media (min-width: 768px){.css-yltxjs{contain-intrinsic-size:0 537px;}}@media (min-width: 1024px){.css-yltxjs{contain-intrinsic-size:0 487px;}}@media (min-width: 1280px){.css-yltxjs{contain-intrinsic-size:0 487px;}}</style><div id="block-nationalgeographicfooterblock" class="block-nationalgeographicfooterblock css-yltxjs"><style data-emotion="css 175hu5n">.css-175hu5n{background-color:#000000;clear:both;padding:0 15px 60px 15px;font-family:GeoEditRegular,sans-serif;}@media (min-width: 768px){.css-175hu5n{padding:0 15px 15px 15px;}}</style><footer class="css-175hu5n"><style data-emotion="css cb1cjo">.css-cb1cjo{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:35px 0 0px 0;margin:0 15px;border-bottom:solid 1px #999999;color:#ffffff;}@media (min-width: 768px){.css-cb1cjo{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding:60px 0 0;margin:0;-webkit-box-pack:space-evenly;-ms-flex-pack:space-evenly;-webkit-justify-content:space-evenly;justify-content:space-evenly;border-bottom:unset;}}</style><div class="css-cb1cjo"><style data-emotion="css nec5l8">.css-nec5l8{margin-bottom:50px;padding-right:10px;}</style><div class="css-nec5l8"><style data-emotion="css 8in5cn">.css-8in5cn{font-family:GeoEditBold,sans-serif;text-transform:uppercase;font-size:14px;font-stretch:normal;font-style:normal;line-height:1.29;letter-spacing:3px;margin-bottom:20px;}</style><h3 class="css-8in5cn">Explore Nat Geo</h3><ul><style data-emotion="css 1j1idyu">.css-1j1idyu{font-size:16px;font-weight:normal;font-stretch:normal;font-style:normal;line-height:normal;letter-spacing:0.1px;color:#ffffff;margin-top:20px;display:block;}@media (min-width: 768px){.css-1j1idyu{font-size:12px;line-height:1.17;letter-spacing:0.1px;margin-right:10px;}}.css-1j1idyu a:link{color:#ffffff;}.css-1j1idyu a:visited{color:#ffffff;}</style><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/animals">Animals</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/environment-and-conservation">Environment</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/history-and-civilisation">History &amp; Culture</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/science">Science</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/travel">Travel</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/photography">Photography</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/space">Space</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/adventure-0">Adventure</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/video">Video</a></li></ul></div><div class="css-nec5l8"><style data-emotion="css rjf4qj">.css-rjf4qj{font-family:GeoEditBold,sans-serif;text-transform:uppercase;font-size:14px;font-stretch:normal;font-style:normal;line-height:1.29;letter-spacing:3px;margin-bottom:20px;}</style><h3 class="css-rjf4qj">About us</h3><ul><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - About Us&quot;}" href="/topic">Topics and authors</a></li><li class="css-1j1idyu"><a href="https://www.nationalgeographicpartners.com/" target="_self" rel="undefined noopener noreferrer nofollow" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Footer - About Us&quot;,&quot;outclick&quot;:&quot;https://www.nationalgeographicpartners.com/&quot;}">National Geographic Partners</a></li><li class="css-1j1idyu"><a href="https://www.nationalgeographic.org/" target="_self" rel="undefined noopener noreferrer nofollow" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Footer - About Us&quot;,&quot;outclick&quot;:&quot;https://www.nationalgeographic.org/&quot;}">National Geographic Society</a></li><li class="css-1j1idyu"><a href="https://www.nationalgeographicexpeditions.co.uk/" target="_self" rel="undefined noopener noreferrer nofollow" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Footer - About Us&quot;,&quot;outclick&quot;:&quot;https://www.nationalgeographicexpeditions.co.uk/&quot;}">National Geographic Expeditions</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - About Us&quot;}" href="/television-schedule">TV schedule</a></li></ul></div><div class="css-nec5l8"><h3 class="css-rjf4qj">Subscribe</h3><style data-emotion="css 1flj9lk">.css-1flj9lk{text-align:left;}</style><ul class="css-1flj9lk"><style data-emotion="css 80y6l">.css-80y6l{display:block;margin-top:20px;}.css-80y6l a{font-family:GeoEditBold,sans-serif;font-size:12px;font-stretch:normal;font-style:normal;line-height:1.5;letter-spacing:3px;display:block;text-transform:uppercase;}.css-80y6l a:link{color:#ffffff;}.css-80y6l a:visited{color:#ffffff;}@media (min-width: 768px){.css-80y6l{margin-top:20px;margin-right:0;border:none;height:unset;padding:unset;width:unset;}.css-80y6l a{line-height:1.17;letter-spacing:0.1px;font-family:GeoEditRegular,sans-serif;text-align:unset;text-transform:unset;}}</style><li class="css-80y6l"><a href="https://ngmintlsubs.nationalgeographic.co.uk/offers/internationaloffers" target="_self" rel="undefined noopener noreferrer nofollow" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Footer - Subscribe&quot;,&quot;outclick&quot;:&quot;https://ngmintlsubs.nationalgeographic.co.uk/offers/internationaloffers&quot;}">Magazines</a></li><li class="css-80y6l"><a href="#showNewsletter=true">Newsletter</a></li><li class="css-80y6l"><a href="https://disneyplus.com?cid=DTCI-Synergy-NatGeoPartners-Site-Acquisition-UKSustain-GB-DisneyPlus-DisneyPlus-EN-NavFooter-NationalGeographic.co.uk_sustain_navfooter-NA" target="_self" rel="undefined noopener noreferrer nofollow" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Footer - Subscribe&quot;,&quot;outclick&quot;:&quot;https://disneyplus.com?cid=DTCI-Synergy-NatGeoPartners-Site-Acquisition-UKSustain-GB-DisneyPlus-DisneyPlus-EN-NavFooter-NationalGeographic.co.uk_sustain_navfooter-NA&quot;}" class="footerdisney">Disney+</a></li></ul></div><div class="css-nec5l8"><h3 class="css-8in5cn">Follow us</h3><div class="ng-sharekit ng-sharekit--newsletter"><style data-emotion="css 1ijf1df">.css-1ijf1df{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1ijf1df a{font-size:1.4375rem;margin-right:25px;}.css-1ijf1df a:nth-of-type(1){margin-right:20px;}</style><div class="ng-sharekit__default-links css-1ijf1df"><style data-emotion="css 1hsadv3">.css-1hsadv3{display:block;margin-right:13px;margin-bottom:13px;}@media (min-width: 1024px){.css-1hsadv3{margin-right:0;}}.css-1hsadv3 svg{display:block;}.css-1hsadv3:hover svg{fill:#fc0;}.css-1hsadv3:hover{color:#fc0!important;}.css-1hsadv3.sharelink--facebook{color:#3c5a99;}.css-1hsadv3.sharelink--flipboard{color:#f52828;}.css-1hsadv3.sharelink--instagram{color:#fff;}.css-1hsadv3.sharelink--mail{color:#fff;}.css-1hsadv3.sharelink--pinterest{color:#bd081c;}.css-1hsadv3.sharelink--twitter{color:#1da1f2;}.css-1hsadv3.sharelink--whatsapp{color:#455b63;}.css-1hsadv3.sharelink--youtube{color:#cd201f;}</style><a href="https://www.facebook.com/NatGeoUK/" target="_blank" rel="noopener noreferrer" data-no-external-disclaimer class="sharelink sharelink--facebook css-1hsadv3"><style data-emotion="css 1psceqd">.css-1psceqd{height:20px;width:20px;color:white;fill:currentColor;display:inline-block;}</style><svg viewBox="0 0 754 754" aria-label="facebook" width="20" height="20" class="css-1psceqd"><path transform="scale(1, -1) translate(-135, -825)" d="M568 581v77.8c0 29.6 19.6 36.4 33.2 36.4 13.8 0 84.2 0 84.2 0v128.8l-116.2 0.8c-128.6 0-157.6-96.2-157.6-158.2v-86h-74.6v-132.6h74.6c0-170.8 0-376.6 0-376.6h156.2c0 0 0 207.8 0 376.6h105.4l13.8 133h-119z"></path></svg><style data-emotion="css eivff4">.css-eivff4{display:none;}</style><span arial-label="facebook" role="button" class="hidden css-eivff4">facebook</span></a><a href="https://twitter.com/NatGeoUK" target="_blank" rel="noopener noreferrer" data-no-external-disclaimer class="sharelink sharelink--twitter css-1hsadv3"><svg viewBox="0 0 804 804" aria-label="twitter" width="20" height="20" class="css-1psceqd"><path transform="scale(1, -1) translate(-110, -850)" d="M913.8 716.4c-29.8-14.4-61.4-23.8-94.8-28 34 22 60.2 56.6 72.8 98-32-20.2-67.4-34.6-105-43.2-29.8 34.6-73 56.2-120.2 56.2-91 0-164.8-79.4-164.8-177.6 0-13.8 1.4-27.4 4.2-40.2-136.8 7-258.4 78-339.8 185-14-26.2-22.2-56.6-22.2-89.2 0-61.4 29-116 73.2-147.4-27 1-52.6 8.6-74.6 22.2 0-0.8 0-1.6 0-2.4 0-85.8 56.8-157.4 132.2-174-13.8-4-28.4-5.8-43.6-5.8-10.6 0-20.6 0.8-30.8 3.2 21-70.8 82-122.2 154-123.2-56.4-47.8-127.4-76-204.8-76-13.4 0-26.6 0.8-39.4 2.4 73-50.6 159.4-80 252.8-80 303.2 0 469.2 270.4 469.2 505 0 7.6-0.2 15.2-0.6 22.6 32 25.6 60 56.8 82.2 92.4z"></path></svg><span arial-label="twitter" role="button" class="hidden css-eivff4">twitter</span></a><a href="https://www.instagram.com/natgeouk/" target="_blank" rel="noopener noreferrer" data-no-external-disclaimer class="sharelink sharelink--instagram css-1hsadv3"><svg viewBox="0 0 844 844" aria-label="instagram" width="20" height="20" class="css-1psceqd"><path transform="scale(1, -1) translate(-90, -870)" d="M514 794c112.6 0 126-0.4 170.6-2.4 41.2-1.8 63.4-8.8 78.4-14.6 19.6-7.6 33.8-16.8 48.6-31.6s24-28.8 31.6-48.6c5.8-14.8 12.6-37.2 14.6-78.4 2-44.4 2.4-57.8 2.4-170.6s-0.4-126-2.4-170.6c-1.8-41.2-8.8-63.4-14.6-78.4-7.6-19.6-16.8-33.8-31.6-48.6s-28.8-24-48.6-31.6c-14.8-5.8-37.2-12.6-78.4-14.6-44.4-2-57.8-2.4-170.6-2.4s-126 0.4-170.6 2.4c-41.2 1.8-63.4 8.8-78.4 14.6-19.6 7.6-33.8 16.8-48.6 31.6s-24 28.8-31.6 48.6c-5.8 14.8-12.6 37.2-14.6 78.4-1.8 44.8-2.2 58.2-2.2 170.8s0.4 126 2.4 170.6c1.8 41.2 8.8 63.4 14.6 78.4 7.6 19.6 16.8 33.8 31.6 48.6s28.8 24 48.6 31.6c14.8 5.8 37.2 12.6 78.4 14.6 44.4 1.8 57.8 2.2 170.4 2.2zM514 870c-114.6 0-129-0.4-174-2.6-45-2-75.6-9.2-102.4-19.6-27.8-10.8-51.2-25.2-74.8-48.6-23.4-23.4-37.8-47-48.6-74.8-10.4-26.8-17.6-57.6-19.6-102.4-2-45-2.6-59.4-2.6-174s0.4-129 2.6-174c2-45 9.2-75.6 19.6-102.4 10.8-27.8 25.2-51.2 48.6-74.8 23.4-23.4 47-37.8 74.8-48.6 26.8-10.4 57.6-17.6 102.4-19.6 45-2 59.4-2.6 174-2.6s129 0.4 174 2.6c45 2 75.6 9.2 102.4 19.6 27.8 10.8 51.2 25.2 74.8 48.6 23.4 23.4 37.8 47 48.6 74.8 10.4 26.8 17.6 57.6 19.6 102.4 2 45 2.6 59.4 2.6 174s-0.4 129-2.6 174c-2 45-9.2 75.6-19.6 102.4-10.8 27.8-25.2 51.2-48.6 74.8-23.4 23.4-47 37.8-74.8 48.6-26.8 10.4-57.6 17.6-102.4 19.6-45 2.2-59.4 2.6-174 2.6v0zM514 664.8c-119.6 0-216.8-97-216.8-216.8s97.2-216.8 216.8-216.8 216.8 97.2 216.8 216.8-97.2 216.8-216.8 216.8zM514 307.4c-77.6 0-140.6 63-140.6 140.6s63 140.6 140.6 140.6 140.6-63 140.6-140.6-63-140.6-140.6-140.6zM789.8 673.2c0-27.946-22.654-50.6-50.6-50.6s-50.6 22.654-50.6 50.6c0 27.946 22.654 50.6 50.6 50.6s50.6-22.654 50.6-50.6z"></path></svg><span arial-label="instagram" role="button" class="hidden css-eivff4">instagram</span></a><a href="https://www.youtube.com/channel/UCVoT8fZqVM44z6huWSaxUIQ" target="_blank" rel="noopener noreferrer" data-no-external-disclaimer class="sharelink sharelink--youtube css-1hsadv3"><svg viewBox="-2 -2 1028 725" aria-label="youtube" width="20" height="20" class="css-1psceqd"><path d="M1013.023 156.281s-9.981-70.389-40.606-101.386c-38.842-40.684-82.38-40.885-102.346-43.267C727.134 1.296 512.721 1.296 512.721 1.296h-.444s-214.408 0-357.35 10.332c-19.967 2.381-63.49 2.583-102.346 43.267C21.956 85.892 11.99 156.281 11.99 156.281S1.775 238.94 1.775 321.6v77.493c0 82.658 10.215 165.317 10.215 165.317s9.966 70.39 40.591 101.387c38.856 40.684 89.896 39.397 112.629 43.661 81.718 7.836 347.29 10.261 347.29 10.261s214.634-.323 357.571-10.655c19.966-2.382 63.504-2.583 102.346-43.267 30.625-30.997 40.606-101.387 40.606-101.387s10.2-82.659 10.2-165.317V321.6c.001-82.66-10.2-165.319-10.2-165.319zM407.047 493L407 206l276 144-275.953 143z"></path></svg><span arial-label="youtube" role="button" class="hidden css-eivff4">youtube</span></a></div></div></div></div><style data-emotion="css j8brga">.css-j8brga{margin:40px 15px 0 15px;font-size:14px;font-weight:normal;font-stretch:normal;font-style:normal;line-height:1.43;letter-spacing:0.1px;}@media (min-width: 768px){.css-j8brga{margin:0 7%;border-bottom:solid 1px #333333;}.css-j8brga ul{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}}</style><div class="news__terms css-j8brga"><ul><style data-emotion="css 26gt21">.css-26gt21{margin-bottom:18px;}@media (min-width: 768px){.css-26gt21{margin-right:30px;font-size:12px;line-height:1.17;}}.css-26gt21 a,.css-26gt21 a:hover{color:#ffffff;}</style><li class="css-26gt21"><a title="Privacy Policy" aria-label="Privacy Policy" href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/" target="_blank" rel="undefined noopener noreferrer nofollow">Privacy Policy</a></li><li class="css-26gt21"><a title="Terms of Service" aria-label="Terms of Service" href="https://disneytermsofuse.com/english-united-kingdom/" target="_blank" rel="undefined noopener noreferrer nofollow">Terms of Service</a></li><li class="css-26gt21"><a title="UK &amp; EU Privacy Rights" aria-label="UK &amp; EU Privacy Rights" href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/privacy-notice/" target="_blank" rel="undefined noopener noreferrer nofollow">UK &amp; EU Privacy Rights</a></li><li class="css-26gt21"><a title="Interest-Based Ads" aria-label="Interest-Based Ads" href="https://preferences-mgr.trustarc.com/?pid=disney01&amp;aid=natgeo01&amp;type=natgeo" target="_blank" rel="undefined noopener noreferrer nofollow">Interest-Based Ads</a></li><li class="css-26gt21"><a title="Cookie Policy" aria-label="Cookie Policy" href="/cookie-policy">Cookie Policy</a></li><li class="css-26gt21"><style data-emotion="css 1hcb9s7">.css-1hcb9s7{background:unset;color:#fff;border:unset;}</style><button type="button" tabIndex="0" class="css-1hcb9s7">Cookie Settings</button></li><li class="css-26gt21"><a title="Consent Management" aria-label="Consent Management" href="/consent_management">Consent Management</a></li></ul></div><style data-emotion="css 10um3cn">.css-10um3cn{margin:20px 15px 0 15px;font-size:14px;font-weight:normal;font-stretch:normal;font-style:normal;line-height:1.43;letter-spacing:0.1px;color:#fff;}@media (min-width: 768px){.css-10um3cn{font-size:10px;line-height:1.8;letter-spacing:3px;text-align:center;text-transform:uppercase;}}</style><div class="css-10um3cn">Copyright © 1996-2015 National Geographic Society. Copyright © 2015-2021 National Geographic Partners, LLC. All rights reserved</div></footer></div></div></div></div></main></div></div></div><div id="flash-message"></div><div id="ng-metadata"><!-- source-file: undefined | content-type: article --></div></div><div id="gatsby-announcer" style="position: absolute; top: 0px; width: 1px; height: 1px; padding: 0px; overflow: hidden; clip: rect(0, 0, 0, 0); white-space: nowrap; border: 0px;" aria-live="assertive" aria-atomic="true"></div></div><noscript><iframe title="tag-manager" src="https://www.googletagmanager.com/ns.html?id=GTM-W2Q42S" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charSet="UTF-8" data-domain-script="48ef7f75-4666-410c-bf58-79ebb00bec39" data-language="en" defer></script><script>function OptanonWrapper(){ if (!window.OptanonWrapperExecuted) { window.OptanonWrapperExecuted = true; window.dataLayer = window.dataLayer || []; window.dataLayer.push({ 'event': 'OT_loaded' }); OneTrust.OnConsentChanged( e => { const doneEvent = new Event("OneTrustInteractionDone"); document.dispatchEvent(doneEvent); window.OneTrustInteractionDone = doneEvent; } ); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-W2Q42S'); const startDate = new Date().getTime(); const intervalId = setInterval(() => { const currentDate = new Date().getTime(); if (currentDate - startDate > 20 * 1000) { clearInterval(intervalId); } if (window.__tcfapi) { window.__tcfapi('ping', 2, e => { if (e.cmpLoaded && e.cmpLoaded === true && e.cmpStatus && e.cmpStatus === "loaded") { clearInterval(intervalId); const cmpReadyEvent = new Event("CmpRequirementsReady"); window.CmpRequirementsReady = cmpReadyEvent; document.dispatchEvent(cmpReadyEvent); if (window.OneTrust && window.OneTrust.IsAlertBoxClosed()) { const doneEvent = new Event("OneTrustInteractionDone"); window.OneTrustInteractionDone = doneEvent; document.dispatchEvent(doneEvent); } } }); } }, 50); } }</script><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/family/2022/03/the-lingering-effects-of-pandemic-sleep-for-kids";window.___webpackCompilationHash="6477d95b9346e488e69c";/*]]>*/</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"app":["/app-4f4331c96974ac4d205b.js"],"component---cache-caches-gatsby-plugin-offline-app-shell-js":["/component---cache-caches-gatsby-plugin-offline-app-shell-js-ac77a7d44e3238de7c3b.js"],"component---src-views-article-article-amp-jsx":["/component---src-views-article-article-amp-jsx-0e07a40f3c5affe6bc2a.js"],"component---src-views-article-article-jsx":["/component---src-views-article-article-jsx-f16d2cd067a9807d62fe.js"],"component---src-views-author-author-jsx":["/component---src-views-author-author-jsx-e06a5cacbda70d2d34f1.js"],"component---src-views-error-404-error-404-jsx":["/component---src-views-error-404-error-404-jsx-b620814f45078970fb1b.js"],"component---src-views-homepage-homepage-jsx":["/component---src-views-homepage-homepage-jsx-17c636dba76054cc3e05.js"],"component---src-views-hub-page-hub-page-jsx":["/component---src-views-hub-page-hub-page-jsx-1c5c3e6fb17ce01fbde4.js"],"component---src-views-page-page-jsx":["/component---src-views-page-page-jsx-266abdfa09b6e8773ab4.js"],"component---src-views-photo-gallery-photo-gallery-amp-jsx":["/component---src-views-photo-gallery-photo-gallery-amp-jsx-2751b9e60543928ec186.js"],"component---src-views-photo-gallery-photo-gallery-jsx":["/component---src-views-photo-gallery-photo-gallery-jsx-9a39128708ab04833a64.js"],"component---src-views-pod-index-pod-index-page-jsx":["/component---src-views-pod-index-pod-index-page-jsx-cf996200ce43606a7c73.js"],"component---src-views-schedule-schedule-jsx":["/component---src-views-schedule-schedule-jsx-df631ace29e6fe13af8c.js"],"component---src-views-search-search-jsx":["/component---src-views-search-search-jsx-06c8599c7c1d785e3679.js"],"component---src-views-show-show-amp-jsx":["/component---src-views-show-show-amp-jsx-3b845709d44950abc2ff.js"],"component---src-views-show-show-jsx":["/component---src-views-show-show-jsx-a3316e413e360a7857f5.js"],"component---src-views-taxonomy-taxonomy-item-jsx":["/component---src-views-taxonomy-taxonomy-item-jsx-15f7c511586cf711b7f1.js"],"component---src-views-vertical-slideshow-gallery-vertical-slideshow-gallery-jsx":["/component---src-views-vertical-slideshow-gallery-vertical-slideshow-gallery-jsx-5596149f1727e12f2b73.js"],"component---src-views-video-landing-page-video-landing-page-jsx":["/component---src-views-video-landing-page-video-landing-page-jsx-a8020c11154fbceacddc.js"]};/*]]>*/</script><script src="/component---src-views-article-article-jsx-f16d2cd067a9807d62fe.js" async></script><script src="/a1bc82ec181aa71df3219e80aaab8b2a49f85cdd-6f61e78c0e6b87dbb361.js" async></script><script src="/494050b72c73f9498d18e9930a9969903bdec2b2-11bc92b8d9537b0a2291.js" async></script><script src="/3df43d7efa881dcbdfb7387ae950d9c587576c16-194c65903ef2bb56bbcf.js" async></script><script src="/3ecfe6072d3c825337c779104801183f3371e048-c978a3b1ba66950badd2.js" async></script><script src="/da210587e038a7062757e16339e0ddbb7c89913c-bf10e9aaee14395fb78b.js" async></script><script src="/bbe08eae343b32126c198dff610c76fb391ce185-1a4ff367b7f70476c4eb.js" async></script><script src="/11f72f846ba9451cda5451bf8590f8b2521960e7-f1a1379992618d1deb00.js" async></script><script src="/9d5559888e3a48237c080bf2c1acc0b108c91ee7-31896df6ea8e9984846a.js" async></script><script src="/b39fa5ec5a7d922697bc908a6c279e83822c8a67-ad7d5e42d7776f54279a.js" async></script><script src="/7359f189217ce0cd61ec76b8c27d618143f3e156-3e12fcf75034ae427e8e.js" async></script><script src="/fd35f588628663b581ea13e268ed22828b665226-b34f2c3e73387fb58497.js" async></script><script src="/5b3fe4b415c3bf6803e35cde04b396382b73410f-e492d6f83c7233ba4ad8.js" async></script><script src="/d51e22d958f957dc6e283ae00a0f3b0a8c23174d-53ae6b7ade66df676bda.js" async></script><script src="/d9e0b4a7-ef8b765f77c3644e4c1c.js" async></script><script src="/80838f6d-9d1a72391fdd3c686fe1.js" async></script><script src="/9c00a111-7a6733eab49a9b429cfc.js" async></script><script src="/830eea40-905423bfe300c4ecbe59.js" async></script><script src="/046405c8-b114141518e9f75d538b.js" async></script><script src="/app-4f4331c96974ac4d205b.js" async></script><script src="/framework-4338f39cbc1290304bcb.js" async></script><script src="/webpack-runtime-e9565a05da54ec9cc43b.js" async></script></body></html>