<!DOCTYPE html><html lang="en-gb" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><head><script>window.googletag = window.googletag || { cmd: [] };</script><meta charSet="UTF-8"/><link rel="preload" href="/fonts/GeographWeb-Regular.western-subsets.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/fonts/GeographWeb-Bold.western-subsets.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/legacy/theme/css/styles.min.css?903190d67a94996b0208bac990a9d592" as="style"/><style>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</style><link id="preload-css" rel="stylesheet" href="/legacy/theme/css/styles.min.css?903190d67a94996b0208bac990a9d592" media="print"/><script>const pCss = document.getElementById('preload-css'); pCss.addEventListener('load', () => { pCss.media = 'all'; })</script><noscript><link rel="stylesheet" href="/legacy/theme/css/styles.min.css?903190d67a94996b0208bac990a9d592" media="all"/></noscript><link rel="preconnect" href="https://static.nationalgeographic.co.uk" crossorigin="anonymous"/><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="anonymous"/><link rel="preconnect" href="https://mssl.fwmrm.net" crossorigin="anonymous"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon"/><link rel="manifest" href="/manifest.webmanifest"/><link rel="apple-touch-icon" sizes="228x228" href="/apple-touch-icon.png?v=7a4260241130277a670aed37636a9551"/><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v=7a4260241130277a670aed37636a9551"/><link rel="apple-touch-icon" sizes="228x228" href="/apple-touch-icon-precomposed.png?v=7a4260241130277a670aed37636a9551"/><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png?v=7a4260241130277a670aed37636a9551"/><meta name="google-site-verification" content="m9UsgT9JOH5f9ZsrAAvg7d-7IOoVmIIWUJi6f9U_h1c"/><meta property="twitter:card" content="summary_large_image"/><meta name="generator" content="Gatsby 2.23.3"/><title data-react-helmet="true">How a new frost-resistant grape could make British red wine come of age | National Geographic</title><link data-react-helmet="true" rel="canonical" href="https://www.nationalgeographic.co.uk/science-and-technology/2020/10/how-a-new-frost-resistant-grape-could-make-british-red-wine-come-of"/><link data-react-helmet="true" rel="amphtml" href="https://www.nationalgeographic.co.uk/science-and-technology/2020/10/how-a-new-frost-resistant-grape-could-make-british-red-wine-come-of/amp"/><link data-react-helmet="true" rel="image_src" href="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/cywa5e.jpg?w=1600"/><meta data-react-helmet="true" name="title" content="How a new frost-resistant grape could make British red wine come of age | National Geographic"/><meta data-react-helmet="true" http-equiv="content-language" content="en-gb"/><meta data-react-helmet="true" name="date" scheme="W3CDTF" content="2020-10-14T11:34:19Z"/><meta data-react-helmet="true" name="publicationDate" content="13/10/2020"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large, max-snippet:-1, max-video-preview:-1"/><meta data-react-helmet="true" name="description" content="Only a tiny percentage of wine produced in the UK ends up as the red, still variety. But that could be set to change thanks to a marvel of viticultural..."/><meta data-react-helmet="true" name="englishPrimaryTerm" content="Science and Technology"/><meta data-react-helmet="true" property="fb:app_id" content="88155763969"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.nationalgeographic.co.uk/science-and-technology/2020/10/how-a-new-frost-resistant-grape-could-make-british-red-wine-come-of"/><meta data-react-helmet="true" property="og:title" content="How a new frost-resistant grape could make British red wine come of age"/><meta data-react-helmet="true" property="og:site_name" content="National Geographic"/><meta data-react-helmet="true" property="og:updated_time" content="2020-10-14T11:34:19Z"/><meta data-react-helmet="true" property="og:image" content="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/cywa5e.jpg?w=1600&amp;h=1063"/><meta data-react-helmet="true" property="og:image:width" content="1600"/><meta data-react-helmet="true" property="og:image:height" content="1063"/><meta data-react-helmet="true" property="og:image:type" content="image/jpeg"/><meta data-react-helmet="true" property="og:description" content="Only a tiny percentage of wine produced in the UK ends up as the red, still variety. But that could be set to change thanks to a marvel of viticultural..."/><meta data-react-helmet="true" property="twitter:title" content="How a new frost-resistant grape could make British red wine come of age"/><meta data-react-helmet="true" property="twitter:site" content="@natgeouk"/><meta data-react-helmet="true" property="twitter:creator" content="@natgeouk"/><meta data-react-helmet="true" property="twitter:url" content="https://www.nationalgeographic.co.uk/science-and-technology/2020/10/how-a-new-frost-resistant-grape-could-make-british-red-wine-come-of"/><meta data-react-helmet="true" property="twitter:image" content="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/cywa5e.jpg?w=1600"/><meta data-react-helmet="true" property="twitter:image:alt" content="How a new frost-resistant grape could make British red wine come of age"/><meta data-react-helmet="true" property="article:author" content="@NatGeoUK"/><meta data-react-helmet="true" property="article:published_time" content="2020-10-13T11:14:30Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-10-14T11:34:19Z"/><meta data-react-helmet="true" property="article:section" content="Science and Technology"/><meta data-react-helmet="true" property="article:tag" content="Science and Technology"/><meta data-react-helmet="true" property="article:tag" content="Food and the Environment"/><meta data-react-helmet="true" property="article:tag" content="Food Culture"/><meta data-react-helmet="true" property="article:tag" content="Food History"/><meta data-react-helmet="true" property="article:tag" content="Wine"/><meta data-react-helmet="true" property="article:tag" content="Alcohol"/><meta data-react-helmet="true" property="article:tag" content="National Geographic"/><script data-react-helmet="true" type="application/ld+json">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</script><link as="script" rel="preload" href="/webpack-runtime-4d495ff730639733e511.js"/><link as="script" rel="preload" href="/framework-563f50babcc37acf3a6b.js"/><link as="script" rel="preload" href="/app-74c71922892a2fe9df4b.js"/><link as="script" rel="preload" href="/commons-5b1598442427f891be22.js"/><link as="script" rel="preload" href="/0b863c042ccfd1a9619752b9fd49cca4f1c74098-8524d89d568bb28b2eaa.js"/><link as="script" rel="preload" href="/a06fb5608a2d60727c4231b924d4f0b627663966-0959f3e6eb43a37ece67.js"/><link as="script" rel="preload" href="/component---src-views-article-article-jsx-4b6027b8b082e1692008.js"/><link as="fetch" rel="preload" href="/page-data/science-and-technology/2020/10/how-a-new-frost-resistant-grape-could-make-british-red-wine-come-of/page-data.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="/page-data/app-data.json" crossorigin="anonymous"/></head><body><span id="___header-code-custom"><style>a[title="‘We’re hurting, we’re hurting’— grief and outrage converge in Minneapolis"] ~ div .card__tag--sponsored , a[title="How a peaceful protest at Tiananmen Square turned into a massacre"] ~ div .card__tag--sponsored , a[title="‘It was a modern-day lynching’: Violent deaths reflect a brutal American legacy"] ~ div .card__tag--sponsored , a[title="Systemic racism and coronavirus are killing people of colour. Protesting isn't enough"] ~ div .card__tag--sponsored { display: none !important; }</style></span><div id="___gatsby"><div style="outline:none" tabindex="-1" id="gatsby-focus-wrapper"><div class="page-content"><div class="content-cntr"><div class="headers-container"><div><div class="gnav-cntr"><div class="gnav"><ul><li class="gnav__link gnav__link--explore hidden-on-mobile "><a>Explore</a><div class="highlight"></div></li><li class="gnav__link gnav__link--promoted hidden-on-mobile hidden-on-tablet"></li><li class="gnav__link gnav__link--newsletter hidden-on-mobile"><a data-layer-click-event="{&quot;event&quot;:&quot;Click Register&quot;,&quot;module&quot;:&quot;Top&quot;,&quot;location&quot;:&quot;Articles &amp; HubPages&quot;}">Register</a></li><li class="gnav__link gnav__link--additional gnav__link--additional_0"><a href="https://ngmintlsubs.nationalgeographic.co.uk/internationaloffers/offers" target="_blank" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Other&quot;,&quot;outclick&quot;:&quot;https://ngmintlsubs.nationalgeographic.co.uk/internationaloffers/offers&quot;}">Magazine subscription</a></li><li class="gnav__link gnav__link--additional gnav__link--additional_1"><a class="topbardisney" href="https://disneyplus.com?cid=DTCI-Synergy-NatGeoPartners-Site-Acquisition-UKLaunch-GB-DisneyPlus-DisneyPlus-EN-NavLink-NationalGeographic.co.uk_launch_navlink-NA" target="_blank" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Other&quot;,&quot;outclick&quot;:&quot;https://disneyplus.com?cid=DTCI-Synergy-NatGeoPartners-Site-Acquisition-UKLaunch-GB-DisneyPlus-DisneyPlus-EN-NavLink-NationalGeographic.co.uk_launch_navlink-NA&quot;}">Disney+</a></li></ul></div><div class="gnav-overlays"></div></div><div class="cnav-placeholder"><div class="cnav-cntr"><div class="cnav"><div class="cnav__logo-box"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 84.43 120.98" aria-label="National Geographic"><title>National Geographic</title><defs></defs><path style="fill:#fc0" d="M0,121V0H84.43V121H0ZM72.22,108.8V12.18H12.17V108.8H72.22Z"></path></svg></a></div><div class="cnav__logo page-tit"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 309.33 98.77" aria-label="National Geographic"><title>National Geographic</title><path d="M37.33,42.83H32.1c-6.86-9.68-13.66-19.31-20.45-30.2H11.59v30.2H5.81V0.73H11c6.86,9.62,13.66,19.19,20.39,30h0.12v-30h5.78V42.83Z"></path><path d="M51,26.17C52.73,20.64,54.41,15.52,55.92,9H56c1.68,6.5,3.19,11.62,4.75,17.15H51ZM53.81,0.73L39.26,42.83h6.26l3.67-11.49H61.87l3.31,11.49h8.06L59.83,0.73h-6Z"></path><path d="M80,42.83V6.37H69V0.73H98.33V6.37H87.26V42.83H80Z"></path><path d="M100.68,42.83V0.73h7.16V42.83h-7.16Z"></path><path d="M130.09,37.54c-7.52,0-10.17-8.31-10.17-16.36,0-7.76,3-15.16,10.17-15.16s10.16,7.4,10.16,15.16C140.26,29.23,137.61,37.54,130.09,37.54Zm0,6c11,0,17.87-9.8,17.87-22.37C148,9.38,140.38,0,130.09,0s-17.87,9.38-17.87,21.18C112.23,33.75,119.08,43.55,130.09,43.55Z"></path><path d="M183.87,42.83h-5.23c-6.86-9.68-13.66-19.31-20.45-30.2h-0.06v30.2h-5.77V0.73h5.24c6.86,9.62,13.65,19.19,20.39,30h0.12v-30h5.77V42.83Z"></path><path d="M197.58,26.17C199.27,20.64,201,15.52,202.46,9h0.12c1.69,6.5,3.19,11.62,4.75,17.15h-9.75Zm2.77-25.44L185.79,42.83h6.26l3.67-11.49h12.69l3.31,11.49h8.06L206.37,0.73h-6Z"></path><path d="M221.89,0.73H229V37.18H243.3v5.65H221.89V0.73Z"></path><path d="M32.89,78.06V95.44a33.11,33.11,0,0,1-12,2.59C8.53,98,.71,88.41.71,76c0-11.49,7.82-21.53,20.45-21.53a18,18,0,0,1,10.23,3.25l-2.35,5a15.65,15.65,0,0,0-7.7-2.22c-7.7,0-12.94,6.08-12.94,15.64,0,10,6,15.88,12.21,15.88a10.63,10.63,0,0,0,5.05-1V78.06h7.22Z"></path><path d="M58.7,60.86h-12V72.41H58.46v5.65H46.66v13.6h14.2v5.66H39.45V55.2H58.7v5.66Z"></path><path d="M81,92c-7.52,0-10.17-8.3-10.17-16.36,0-7.76,3-15.16,10.17-15.16s10.17,7.4,10.17,15.16C91.12,83.72,88.47,92,81,92Zm0,6c11,0,17.87-9.8,17.87-22.37,0-11.79-7.58-21.18-17.87-21.18S63.09,63.86,63.09,75.65C63.09,88.22,69.95,98,81,98Z"></path><path d="M133.47,78.06V95.44a33.11,33.11,0,0,1-12,2.59c-12.39,0-20.21-9.62-20.21-22,0-11.49,7.82-21.53,20.46-21.53A18,18,0,0,1,132,57.73l-2.35,5a15.64,15.64,0,0,0-7.7-2.22c-7.7,0-12.93,6.08-12.93,15.64,0,10,6,15.88,12.21,15.88a10.63,10.63,0,0,0,5.05-1V78.06h7.22Z"></path><path d="M147.31,60.86h3.19c4.27,0,6.67,2.46,6.67,6.79,0,5.65-3.43,8.18-6.86,8.36-0.72.06-2.4,0.12-3,.19V60.86Zm18.29,36.45-8.48-17.45a14.16,14.16,0,0,0,7.28-12.51c0-8.19-5-12.16-13.05-12.16H140.09V97.31h7.22V81.43h3.25l6.8,15.88h8.24Z"></path><path d="M177.5,80.65c1.68-5.53,3.37-10.65,4.87-17.14h0.12c1.69,6.49,3.19,11.61,4.76,17.14H177.5Zm2.77-25.45L165.71,97.31H172l3.67-11.49h12.69l3.31,11.49h8.06L186.29,55.2h-6Z"></path><path d="M213.24,55.2H202V97.31h7.22V81.43h3.25c8.6,0,13.84-7,13.84-14.07C226.29,59.17,221.3,55.2,213.24,55.2Zm-1,20.81c-0.74.06-2.5,0.12-3,.17V60.86h3.25c4.21,0,6.62,2.46,6.62,6.79C219.07,73.31,215.64,75.83,212.22,76Z"></path><path d="M259.74,97.31h-7.22V77h-15V97.31h-7.16V55.2h7.16V71.38h15V55.32h7.22v42Z"></path><path d="M266.66,97.31V55.2h7.16V97.31h-7.16Z"></path><path d="M306.3,62.84a15.16,15.16,0,0,0-7.4-2.34c-7.34,0-12.69,6.08-12.69,15.64,0,10,5.9,15.88,12.87,15.88a13.61,13.61,0,0,0,7.22-2.11l2,5.24A18.33,18.33,0,0,1,298.78,98c-12.39,0-20.21-9.62-20.21-22,0-11.49,7.76-21.53,20.33-21.53a17.78,17.78,0,0,1,9.69,3.25Z"></path></svg></a></div><ul class="cnav__links"><li><a href="/environment/perpetual-planet">Perpetual Planet</a></li><li><a href="/photo-of-day">Photo of the Day</a></li><li><a href="/television-schedule">TV Schedule</a></li></ul><div class="cnav__spacer"></div><a class="cnav__search" title="search"><style data-emotion-css="199dulb">.css-199dulb{height:24px;width:24px;fill:currentColor;}</style><svg viewBox="0 0 1024 1024" aria-label="search" class="css-199dulb"><path transform="scale(1, -1) translate(0, -960)" d="M853.4 48h87.8l-276.8 276.8c105.4 126 99 314.4-19.2 432.6-125 125-328.6 125-453.8 0-125-125-125-328.6 0-453.8 91-91 223.4-115.8 337-74.4l-49.2 49.2c-85-20.4-178.2 2.4-244.4 68.6-101.2 101.2-101.2 265.8 0 367s265.8 101.2 367 0 101.2-265.8 0-367c-7.8-7.8-16.2-15.2-24.8-21.8l0.6-0.6-0.6-0.4 276.4-276.2z"></path></svg></a><a class="cnav__hamburger"><style data-emotion-css="1hrdril">.css-1hrdril{height:30px;width:30px;fill:currentColor;}</style><svg viewBox="0 0 1024 1024" aria-label="hamburger" class="css-1hrdril"><path transform="scale(1, -1) translate(0, -960)" d="M4 784h1016v-60h-1016v60zM4 478h1016v-60h-1016v60zM4 172h1016v-60h-1016v60z"></path></svg></a></div><div class="cnav-overlays"></div></div></div></div></div><div class="layout-cntr"><div id="visibility"></div><div class="ng-ad-banner"><style data-emotion-css="1qe94u2">.css-1qe94u2{overflow:hidden;display:grid;place-items:center;height:auto;min-height:50px;max-height:250px;}@media (min-width:768px){.css-1qe94u2{display:grid;place-items:center;height:90px;}}@media (min-width:1024px){.css-1qe94u2{display:grid;place-items:center;height:auto;min-height:66px;max-height:350px;}}</style><div id="gpt--header--54789" class="css-1qe94u2"></div></div><main role="main" id="main-content"><div id="layout-content"><div><div id="block-nationalgeographic-content"><article data-node-id="54789" about="/science-and-technology/2020/10/how-a-new-frost-resistant-grape-could-make-british-red-wine-come-of" typeof="schema:Article" class="node node--type-article ngart media-photo ngart--preview"><style data-emotion-css="1k9bz63">.css-1k9bz63{margin:20px 15px;}@media (min-width:768px){.css-1k9bz63{width:91%;max-width:1160px;margin:20px auto;}}</style><div class="css-1k9bz63"><div><style data-emotion-css="1jj42a9">.css-1jj42a9{display:inline-block;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;margin-bottom:20px;border-right:1px solid #999;border-left:1px solid #999;padding:0 15px;}.css-1jj42a9 a{font-weight:400;font-size:0.75rem;-webkit-letter-spacing:3px;-moz-letter-spacing:3px;-ms-letter-spacing:3px;letter-spacing:3px;line-height:1.5;font-family:GeoEditBold,sans-serif;font-weight:400;text-transform:uppercase;color:#000;}</style><div class="css-1jj42a9"><a hrefLang="en-gb" href="/science">Science</a></div></div><style data-emotion-css="1omijf2">.css-1omijf2{font-family:GeoEditBold,sans-serif;font-size:28px;line-height:1.21;-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;color:#000000;}@media (min-width:768px){.css-1omijf2{font-size:38px;line-height:1.18;}}</style><h1 class="css-1omijf2">How a new frost-resistant grape could make British red wine come of age</h1><style data-emotion-css="1psdhlm">.css-1psdhlm{font-size:19px;font-weight:normal;font-stretch:normal;font-style:normal;line-height:1.42;-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;color:#000000;font-family:GeoEditRegular,sans-serif;margin-top:20px;}@media (min-width:768px){.css-1psdhlm{margin-top:25px;}}</style><h2 class="css-1psdhlm">Only a tiny percentage of wine produced in the UK ends up as the red, still variety. But that could be set to change thanks to a marvel of viticultural tinkering.</h2><style data-emotion-css="se91k">.css-se91k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-top:20px;}@media (min-width:768px){.css-se91k{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin-top:25px;}}</style><div class="css-se91k"><style data-emotion-css="1vr1c5u">.css-1vr1c5u{font-family:GeoEditRegular,sans-serif;font-size:12px;font-weight:normal;font-stretch:normal;font-style:normal;line-height:1.5;-webkit-letter-spacing:3px;-moz-letter-spacing:3px;-ms-letter-spacing:3px;letter-spacing:3px;color:#555555;text-transform:uppercase;white-space:nowrap;}@media (min-width:768px){.css-1vr1c5u{color:#000000;}}</style><div class="css-1vr1c5u"><style data-emotion-css="r9bic9">@media (max-width:767px){.css-r9bic9{display:none;}}</style><span class="css-r9bic9">Wednesday, </span>October 14, 2020<style data-emotion-css="hiki5m">@media (min-width:768px){.css-hiki5m{display:none;}}</style><span class="css-hiki5m">, </span></div><style data-emotion-css="15nm1e4">.css-15nm1e4{font-size:12px;font-family:GeoEditBold,sans-serif;font-stretch:normal;font-style:normal;line-height:1.5;-webkit-letter-spacing:3px;-moz-letter-spacing:3px;-ms-letter-spacing:3px;letter-spacing:3px;color:#000000;text-transform:uppercase;}@media (min-width:768px){.css-15nm1e4{margin-left:5px;font-family:GeoEditRegular,sans-serif;padding-left:14px;}.css-15nm1e4 span{font-family:GeoEditBold,sans-serif;color:#000000;}}@media (min-width:768px){.css-15nm1e4{border-left:1px solid #999;}}</style><div class="css-15nm1e4">By <span>Dominic Bliss</span></div></div></div><div class="article-cntr"><div class="ngart__cont" data-above-the-fold-paragraph-id="ArticleImageLarge"><div class="ngart-img ngart-img--large"><div role="button" tabindex="0" class="ngart-img__cntr"><picture class="resp-img-cntr" style="padding-bottom:66.41176470588235%"><source media="(max-width: 768px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/cywa5e.jpg?w=768&amp;h=511"/><source media="(max-width: 1024px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/cywa5e.jpg?w=1024&amp;h=681"/><source media="(max-width: 1280px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/cywa5e.jpg?w=1280&amp;h=851"/><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/cywa5e.jpg?w=1600&amp;h=1063" width="1600" height="1063" alt="&#x27;Bougies&#x27; – paraffin burners – blaze in a&amp;nbsp;vineyard in West Sussex&amp;nbsp;to protect grapes from the cold. ..." title="&#x27;Bougies&#x27; – paraffin burners – blaze in a&amp;nbsp;vineyard in West Sussex&amp;nbsp;to protect grapes from the cold. ..." loading="eager"/><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/cywa5e.jpg?w=1600&amp;h=1063" width="1600" height="1063" alt="&#x27;Bougies&#x27; – paraffin burners – blaze in a&amp;nbsp;vineyard in West Sussex&amp;nbsp;to protect grapes from the cold. ..." title="&#x27;Bougies&#x27; – paraffin burners – blaze in a&amp;nbsp;vineyard in West Sussex&amp;nbsp;to protect grapes from the cold. ..."/></noscript><script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","author":"ian west / Alamy","contributor":"ian west / Alamy","caption":"<p>'Bougies' – paraffin burners – blaze in a&nbsp;vineyard in West Sussex&nbsp;to protect grapes from the cold. Such measures have so far made growing grapes for still red wines in the UK possible – but&nbsp;impractical, costly or environmentally questionable. But a new variety of frost-free grape may change that.&nbsp;</p>\n","contentUrl":"https://static.nationalgeographic.co.uk/files/styles/image_3200/public/cywa5e.jpg?w=1200&h=797","width":1200,"height":797,"name":"Fires English wine","alternateName":"cywa5e"}</script></picture></div><div class="ngart-img__cont"><div class="ngart-img__cont__copy"><p>'Bougies' – paraffin burners – blaze in a&nbsp;vineyard in West Sussex&nbsp;to protect grapes from the cold. Such measures have so far made growing grapes for still red wines in the UK possible – but&nbsp;impractical, costly or environmentally questionable. But a new variety of frost-free grape may change that.&nbsp;</p>
</div><div class="ngart-img__cont__author">Photograph by <span class="ngart-img__cont--strong">ian west / Alamy</span></div></div></div><div class="gr-wrap ngart__group"><div class="ngart__main-col"><div class="paragraph"><div><p>“It’s a game changer for the wine industry. It could be the golden nugget.”&nbsp;Julien Lecourt is strolling between the rows of his vineyard, stroking the bright green leaves and baby grapes as he passes by. He believes his precious crops – a <a href="https://www.agroscope.admin.ch/agroscope/en/home/topics/arbeitsprogramme-alt/thematic-priorities/ecological-intensification/vine-breeding-sustainable-viticulture-sector.html" target="_blank">relatively new Swiss variety of grape called Divico</a> – are on the cusp of revolutionising English red wine.&nbsp;</p>

<p>The lion’s share of wine grapes grown on this island of ours end up as sparkling or white wine. Currently, around two per cent (<a href="https://www.winegb.co.uk">according to industry association WineGB</a>) become red wine, and of that the majority is made from the Pinot Noir variety.&nbsp;</p>

<p>Now Lecourt and his colleagues at a horticultural research centre in Kent have brought a new grape to the table. For the last few years they have been experimenting with Divico, a variety which has a <a href="https://en.vinex.market/articles/2019/10/14/divico_could_be_key_varietal_to_boost_uk_red_wine_production">good tolerance for frost and a strong resistance to fungus</a>, making it perfect for England’s cold springs and wet autumns.</p>

<p><em>(<a href="https://www.nationalgeographic.co.uk/travel-and-adventure/2018/12/raise-glass-british-version-champagne" target="_blank">Raise a glass to the British version of Champagne.</a>)</em></p>

<p>There are over ten thousand grape varieties grown on Earth, producing countless styles of wine. In cooler climates, <a href="https://www.sciencedirect.com/topics/agricultural-and-biological-sciences/viticulture">viticulturists</a> favour white wines. It’s in the temperate zones, where longer growing seasons allow red grapes to mature on the vine for longer, that most red wine is made. Pinot Noir and Divico, however, are two red varieties that can withstand the inclement weather of southern Britain.</p>
</div></div><div class="ngart-img ngart-img--medium"><div role="button" tabindex="0" class="ngart-img__cntr"><picture class="resp-img-cntr" style="padding-bottom:66.66666666666666%"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/agroscope_carole-parodi-divico_9095.jpg?w=710&amp;h=474" width="710" height="474" alt="The Divico grape is resistant not only to frost, but some&amp;nbsp;common fungus conditions that plague temperate ..." title="The Divico grape is resistant not only to frost, but some&amp;nbsp;common fungus conditions that plague temperate ..."/></noscript><script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","author":"Agroscope / Carole Parodi","contributor":"Agroscope / Carole Parodi","caption":"<p>The Divico grape is resistant not only to frost, but some&nbsp;common fungus conditions that plague temperate vineyards.</p>\r\n","contentUrl":"https://static.nationalgeographic.co.uk/files/styles/image_3200/public/agroscope_carole-parodi-divico_9095.jpg?w=1200&h=800","width":1200,"height":800,"name":"Agroscope Divico","alternateName":"agroscope_carole-parodi-divico_9095"}</script></picture></div><div class="ngart-img__cont"><div class="ngart-img__cont__copy"><p>The Divico grape is resistant not only to frost, but some&nbsp;common fungus conditions that plague temperate vineyards.</p>
</div><div class="ngart-img__cont__author">Photograph by <span class="ngart-img__cont--strong">Agroscope / Carole Parodi</span></div></div></div><div class="paragraph"><div><p>Unlike Pinot Noir, though, Divico produces a heavy, full-bodied wine. As Lecourt explains to <em>National Geographic</em>, it requires a very short season to fully ripen. Then there’s its ability to withstand frost more than other grape varieties. “We had temperatures of minus three degrees in the&nbsp;spring and it was fine,” Lecourt adds.&nbsp;</p>

<p>Most crucially of all, it is resistant to fungal diseases such as <a href="https://www.rhs.org.uk/advice/profile?pid=165">grey mould (botrytis cinerea</a>), <a href="https://www.britannica.com/science/downy-mildew" target="_blank">downy mildew (plasmopara viticola)</a> and <a href="https://www.rhs.org.uk/advice/profile?pid=253">powdery mildew</a> (uncinula necator) which attack vines in wetter climates like ours. This is thanks both to a natural genetic resistance and to the grapevine’s loose bunches and spacious leaves which allow the air to circulate and dry the plant after rainfall. Less fungus also means fewer rounds of fungicidal spraying, thereby reducing the production costs.&nbsp;</p>

<p>(<a href="https://www.nationalgeographic.co.uk/environment-and-conservation/2019/10/climate-change-changing-flavour-french-wine"><em>Read: Climate change is altering the flavour of French wine.</em></a>)</p>
</div></div><div class="paragraph"><div><p>“We tried to find a variety that would fit, not fight the UK climate,” Lecourt says. “To me, Divico was the one that fit the bill.” He sees this grape eventually overtaking Pinot Noir in English viticulture.</p>

<p>The research centre where he works is called <a href="https://www.emr.ac.uk">NIAB EMR</a> (National Institute of Agricultural Botany, East Malling Research). A short distance west of Maidstone, in between the River Medway and the M20 motorway, it boasts more than 200 hectares of crops, trees, polytunnels and glasshouses. Among these is just over a hectare devoted to this new Swiss grape.</p>
</div></div></div><div class="ngart__side-col"><div class="ngart__side-inner article-sticky"><div class="ngart__ad-col"><div class="ngart__side-ad"><style data-emotion-css="qjq5zf">.css-qjq5zf{overflow:hidden;display:none;}@media (min-width:1024px){.css-qjq5zf{display:grid;place-items:center;height:auto;min-height:250px;max-height:600px;}}</style><div id="gpt--article_side__1--54789" class="css-qjq5zf"></div></div></div><div class="ngart__subs-col"></div></div></div></div><div class="ngart-img ngart-img--large"><div role="button" tabindex="0" class="ngart-img__cntr"><picture class="resp-img-cntr" style="padding-bottom:66.66666666666666%"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/wabjr8.jpg?w=1600&amp;h=1067" width="1600" height="1067" alt="A vineyard in the Kent countryside. Despite vineyards&amp;nbsp;now being widespread across England and Wales and numbering ..." title="A vineyard in the Kent countryside. Despite vineyards&amp;nbsp;now being widespread across England and Wales and numbering ..."/></noscript><script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","author":"Stuart Black / Alamy ","contributor":"Stuart Black / Alamy ","caption":"<p>A vineyard in the Kent countryside. Despite vineyards&nbsp;now being widespread across England and Wales and numbering some 700 sites – mostly in the south-east – red wine is still very much a minority product due to the climate.&nbsp;&nbsp;</p>\n","contentUrl":"https://static.nationalgeographic.co.uk/files/styles/image_3200/public/wabjr8.jpg?w=1200&h=800","width":1200,"height":800,"name":"english vineyard ","alternateName":"wabjr8"}</script></picture></div><div class="ngart-img__cont"><div class="ngart-img__cont__copy"><p>A vineyard in the Kent countryside. Despite vineyards&nbsp;now being widespread across England and Wales and numbering some 700 sites – mostly in the south-east – red wine is still very much a minority product due to the climate.&nbsp;&nbsp;</p>
</div><div class="ngart-img__cont__author">Photograph by <span class="ngart-img__cont--strong">Stuart Black / Alamy </span></div></div></div><div class="ngart-img ngart-img--large"><div role="button" tabindex="0" class="ngart-img__cntr"><picture class="resp-img-cntr" style="padding-bottom:66.66666666666666%"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/btm5t9.jpg?w=1600&amp;h=1067" width="1600" height="1067" alt="Pinot Noir grapes growing in Herefordshire. Mainly grown in the UK for sparkling wine, the still ..." title="Pinot Noir grapes growing in Herefordshire. Mainly grown in the UK for sparkling wine, the still ..."/></noscript><script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","author":"Andrew Fox / Alamy","contributor":"Andrew Fox / Alamy","caption":"<p>Pinot Noir grapes growing in Herefordshire. Mainly grown in the UK for sparkling wine, the still variety this grape produces in the UK&nbsp;has had mixed success.&nbsp;</p>\n","contentUrl":"https://static.nationalgeographic.co.uk/files/styles/image_3200/public/btm5t9.jpg?w=1200&h=800","width":1200,"height":800,"name":"Pinot noir ","alternateName":"btm5t9"}</script></picture></div><div class="ngart-img__cont"><div class="ngart-img__cont__copy"><p>Pinot Noir grapes growing in Herefordshire. Mainly grown in the UK for sparkling wine, the still variety this grape produces in the UK&nbsp;has had mixed success.&nbsp;</p>
</div><div class="ngart-img__cont__author">Photograph by <span class="ngart-img__cont--strong">Andrew Fox / Alamy</span></div></div></div><div class="gr-wrap ngart__group"><div class="ngart__main-col"><div class="paragraph"><div><p>Lecourt and his research partner, another Frenchman called <a href="https://www.emr.ac.uk/staff/mr-paul-tuteirihia/">Paul Tuteirihia</a>, are currently working on behalf of a consortium of English vineyards, all of whom believe in Divico’s enormous potential. They include&nbsp;Chapel Down and Gusbourne (in Kent), MDCV UK and Nyetimber (in Sussex), Hencote (in Shropshire) and Halfpenny Green (in Staffordshire) – all big industry players, and proof this experiment is no flash in the pan. This autumn Lecourt will harvest his third consecutive crop of Divico grapes.&nbsp;</p>

<p>“We want to make some noise about Divico because we think it will benefit the whole industry,” he says. But whether his research will be released to the public remains to be seen. As he stresses, ultimately it’s the consortium members who own the information.</p>

<h2>Creation, not discovery</h2>

<p>Divico is a hybrid species of grape. Invented in 1997 by Swiss viticulturist Jean-Laurent Spring at the <a href="https://www.agroscope.admin.ch/agroscope/en/home.html" target="_blank">Agroscope agricultural research centre</a> in Pully, on the north shore of Lake Geneva, it’s a crossbreed of the Gamaret and Bronner varieties. Between&nbsp;2006 and 2012 Spring and his colleagues trialled the plant in three vineyards across Switzerland.&nbsp;In t<a href="https://oeno-one.eu/article/view/2033" target="_blank">heir ensuing report they attest to&nbsp;its hardiness</a> and explain how, within just 48 hours of being attacked by mildew, the grape is able to produce high concentrations of organic compounds (called stilbenes) which stifle the fungus’s development.</p>
</div></div><div class="ngart-img ngart-img--medium"><div role="button" tabindex="0" class="ngart-img__cntr"><picture class="resp-img-cntr" style="padding-bottom:62.80568720379147%"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/jf8x4j.jpg?w=710&amp;h=446" width="710" height="446" alt="The name for the&amp;nbsp;grape comes from the figure of Divico, a hardy Celtic king who led ..." title="The name for the&amp;nbsp;grape comes from the figure of Divico, a hardy Celtic king who led ..."/></noscript><script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","author":"Lebrecht Music & Arts / Alamy","contributor":"Lebrecht Music & Arts / Alamy","caption":"<p>The name for the&nbsp;grape comes from the figure of Divico, a hardy Celtic king who led several campaigns against the Romans, eventually settling&nbsp;amongst the Jura mountains near the Swiss border. Here members of his tribe, the Helvetii, burn their homes on Divico's orders before invading Gaul in defiance of Julius Caesar.&nbsp;</p>\n","contentUrl":"https://static.nationalgeographic.co.uk/files/styles/image_3200/public/jf8x4j.jpg?w=1200&h=754","width":1200,"height":754,"name":"Red wine divico","alternateName":"jf8x4j"}</script></picture></div><div class="ngart-img__cont"><div class="ngart-img__cont__copy"><p>The name for the&nbsp;grape comes from the figure of Divico, a hardy Celtic king who led several campaigns against the Romans, eventually settling&nbsp;amongst the Jura mountains near the Swiss border. Here members of his tribe, the Helvetii, burn their homes on Divico's orders before invading Gaul in defiance of Julius Caesar.&nbsp;</p>
</div><div class="ngart-img__cont__author">Photograph by <span class="ngart-img__cont--strong">Lebrecht Music &amp; Arts / Alamy</span></div></div></div><div class="paragraph"><div><p>Spring named his new grape after a <a href="https://books.google.co.uk/books?id=QnDtohOe8-QC&amp;pg=PA67&amp;lpg=PA67&amp;dq=divico+swiss+king&amp;source=bl&amp;ots=NWzkXyzkMC&amp;sig=ACfU3U3Q8p8j5XmbbU55vxzTfUsk8gmdNQ&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwiS4Z6N9bHsAhXOX8AKHVqGDxg4ChDoATADegQICBAC#v=onepage&amp;q=divico%20swiss%20king&amp;f=false" target="_blank">Helvetian chieftain called Divico</a>, a legendary character who enjoys an elevated position in Swiss folklore thanks to his fearsome reputation in standing up to the Romans. In 109BCE he led his tribe on an invasion of Gaul and later defeated the Romans at the Battle of Burdigala. A sort of Swiss version of <a href="https://www.nationalgeographic.co.uk/history-and-civilisation/2019/10/big-bad-boudica-united-thousands-ancient-britons-against-rome" target="_blank">Boudica</a>,&nbsp;Divico resisted the Romans –&nbsp;just as the grape named after him resists fungus.</p>

<p>One modern pocket of resistance, and the site of the UK’s first commercial experiment in growing Divico, is a vineyard called Halfpenny Green, in Staffordshire – part of the aforementioned consortium that Lecourt is helping. Here, Martin Vickers and his sons, Clive and Ben, farm 12 hectares of vines on south-facing, sandy slopes 75 metres above sea level, producing up to 60,000 bottles a year. They&nbsp;already make two red wines, using <a href="https://www.rhs.org.uk/Plants/166255/Vitis-Rondo-(O-B)/Details">Rondo</a>, <a href="https://www.rhs.org.uk/Plants/145076/i-Vitis-i-Regent-sup-(PBR)-sup-(O-B)/Details">Regent</a> and <a href="https://www.britannica.com/topic/wine/Species-and-varieties">Pinot Noir</a> grapes. In 2019 they decided to give Divico a trial, planting 3,000 vines across a hectare of land.&nbsp;Aside from Lecourt’s research vines in Kent, there are a handful of other British vineyards experimenting with Divico – including one more in Staffordshire and one in North Wales – but not on the same scale as Halfpenny Green.</p>
</div></div><div class="paragraph"><div><p>“Divico will take our reds to another level,” Vickers told <em>National Geographic</em>. “I really do think it’s a game-changer for English red wine.&nbsp;For years the English have grown Pinot Noir, mostly for sparkling. Or in the Southeast, in good years, they’ve made Pinot Noir still wine. But it lacks the depth and body that people are looking for in a red wine.”</p>

<h2>The end result</h2>

<p>Like the chieftain who thrashed the Romans, Divico wine is altogether much more robust. “Really, really deep colour,” Vickers adds. “That good purple and deep red colour that you get in a Shiraz, a Cabernet Sauvignon or a Merlot. And a flavour of black cherries or blackcurrants; that depth of flavour you’d expect in a full-bodied red wine with a good, long finish to it.”</p>

<p>His first harvest of the new grape will be in the autumn of 2021, probably ready for sale late summer 2022. Vickers expects to produce around 2,000 bottles, at around £15 each. “Given fair flowering weather at the end of June, which is the key to the yield, and also provided we don't get spring frost like we did this year, I would have said something like 2,000 bottles would be doable,” he says. “Then perhaps twice that amount the following year.” Until then, the only chance of tasting this variety is to order bottles online from certain Swiss vineyards.</p>
</div></div><div class="ng-inline_promo__container"><div class="ng-inline_promo ng-inline_promo-sponsored"><a title="2,600-year-old wine &#x27;factory&#x27; unearthed in Lebanon" aria-label="2,600-year-old wine &#x27;factory&#x27; unearthed in Lebanon" href="/history-and-civilisation/2020/09/2600-year-old-wine-factory-unearthed-in-lebanon"><div class="ng-inline_promo__image"><picture class="resp-img-cntr" style="padding-bottom:66.66%"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/01-phoenician-wine-press.jpg?w=213&amp;h=142" width="213" height="142" alt="An artist&#x27;s reconstruction of the wine press at Tell el-Burak, looking from the southeast.
" title="An artist&#x27;s reconstruction of the wine press at Tell el-Burak, looking from the southeast.
"/></noscript></picture></div></a><div class="ng-inline_promo__cont"><div class="ng-inline_promo__header"><a title="2,600-year-old wine &#x27;factory&#x27; unearthed in Lebanon" aria-label="2,600-year-old wine &#x27;factory&#x27; unearthed in Lebanon" href="/history-and-civilisation/2020/09/2600-year-old-wine-factory-unearthed-in-lebanon">Read</a></div><div class="ng-inline_promo__title"><a title="2,600-year-old wine &#x27;factory&#x27; unearthed in Lebanon" aria-label="2,600-year-old wine &#x27;factory&#x27; unearthed in Lebanon" href="/history-and-civilisation/2020/09/2600-year-old-wine-factory-unearthed-in-lebanon">2,600-year-old wine &#x27;factory&#x27; unearthed in Lebanon</a></div><div class="ng-inline_promo__cta"><a title="2,600-year-old wine &#x27;factory&#x27; unearthed in Lebanon" aria-label="2,600-year-old wine &#x27;factory&#x27; unearthed in Lebanon" href="/history-and-civilisation/2020/09/2600-year-old-wine-factory-unearthed-in-lebanon"><style data-emotion-css="199dulb">.css-199dulb{height:24px;width:24px;fill:currentColor;}</style><svg viewBox="0 0 30 30" aria-label="read" class="css-199dulb"><line style="fill:none;stroke:#000;stroke-width:1.5px;stroke-miterlimit:10" x1="6.24" y1="6" x2="23.76" y2="6"></line><line style="fill:none;stroke:#000;stroke-width:1.5px;stroke-miterlimit:10" x1="6.24" y1="12" x2="23.76" y2="12"></line><line style="fill:none;stroke:#000;stroke-width:1.5px;stroke-miterlimit:10" x1="6.24" y1="18" x2="23.76" y2="18"></line><line style="fill:none;stroke:#000;stroke-width:1.5px;stroke-miterlimit:10" x1="6.24" y1="24" x2="23.76" y2="24"></line></svg>Read Story</a></div></div></div><div class="ng-inline_promo ng-inline_promo-sponsored"><a title="Raise a glass to the British version of champagne" aria-label="Raise a glass to the British version of champagne" href="/travel-and-adventure/2018/12/raise-glass-british-version-champagne"><div class="ng-inline_promo__image"><picture class="resp-img-cntr" style="padding-bottom:66.66%"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/britishwine1.jpg?w=213&amp;h=142" width="213" height="142" alt=""/></noscript></picture></div></a><div class="ng-inline_promo__cont"><div class="ng-inline_promo__header"><a title="Raise a glass to the British version of champagne" aria-label="Raise a glass to the British version of champagne" href="/travel-and-adventure/2018/12/raise-glass-british-version-champagne">Read</a></div><div class="ng-inline_promo__title"><a title="Raise a glass to the British version of champagne" aria-label="Raise a glass to the British version of champagne" href="/travel-and-adventure/2018/12/raise-glass-british-version-champagne">Raise a glass to the British version of champagne</a></div><div class="ng-inline_promo__cta"><a title="Raise a glass to the British version of champagne" aria-label="Raise a glass to the British version of champagne" href="/travel-and-adventure/2018/12/raise-glass-british-version-champagne"><style data-emotion-css="199dulb">.css-199dulb{height:24px;width:24px;fill:currentColor;}</style><svg viewBox="0 0 30 30" aria-label="read" class="css-199dulb"><line style="fill:none;stroke:#000;stroke-width:1.5px;stroke-miterlimit:10" x1="6.24" y1="6" x2="23.76" y2="6"></line><line style="fill:none;stroke:#000;stroke-width:1.5px;stroke-miterlimit:10" x1="6.24" y1="12" x2="23.76" y2="12"></line><line style="fill:none;stroke:#000;stroke-width:1.5px;stroke-miterlimit:10" x1="6.24" y1="18" x2="23.76" y2="18"></line><line style="fill:none;stroke:#000;stroke-width:1.5px;stroke-miterlimit:10" x1="6.24" y1="24" x2="23.76" y2="24"></line></svg>Read Story</a></div></div></div><div class="ng-inline_promo ng-inline_promo-sponsored"><a title="Climate change is changing the flavour of French wine" aria-label="Climate change is changing the flavour of French wine" href="/environment-and-conservation/2019/10/climate-change-changing-flavour-french-wine"><div class="ng-inline_promo__image"><picture class="resp-img-cntr" style="padding-bottom:66.66%"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/01-wine-history-ergtp4.jpg?w=213&amp;h=142" width="213" height="142" alt=""/></noscript></picture></div></a><div class="ng-inline_promo__cont"><div class="ng-inline_promo__header"><a title="Climate change is changing the flavour of French wine" aria-label="Climate change is changing the flavour of French wine" href="/environment-and-conservation/2019/10/climate-change-changing-flavour-french-wine">Read</a></div><div class="ng-inline_promo__title"><a title="Climate change is changing the flavour of French wine" aria-label="Climate change is changing the flavour of French wine" href="/environment-and-conservation/2019/10/climate-change-changing-flavour-french-wine">Climate change is changing the flavour of French wine</a></div><div class="ng-inline_promo__cta"><a title="Climate change is changing the flavour of French wine" aria-label="Climate change is changing the flavour of French wine" href="/environment-and-conservation/2019/10/climate-change-changing-flavour-french-wine"><style data-emotion-css="199dulb">.css-199dulb{height:24px;width:24px;fill:currentColor;}</style><svg viewBox="0 0 30 30" aria-label="read" class="css-199dulb"><line style="fill:none;stroke:#000;stroke-width:1.5px;stroke-miterlimit:10" x1="6.24" y1="6" x2="23.76" y2="6"></line><line style="fill:none;stroke:#000;stroke-width:1.5px;stroke-miterlimit:10" x1="6.24" y1="12" x2="23.76" y2="12"></line><line style="fill:none;stroke:#000;stroke-width:1.5px;stroke-miterlimit:10" x1="6.24" y1="18" x2="23.76" y2="18"></line><line style="fill:none;stroke:#000;stroke-width:1.5px;stroke-miterlimit:10" x1="6.24" y1="24" x2="23.76" y2="24"></line></svg>Read Story</a></div></div></div></div><div class="paragraph"><div><p>Back at NIAB EMR, Lecourt is swilling his own Divico around the glass, showing off the wine’s deep colour. “Very fruity. Ripe, black cherries. Very soft tannins, silky and smooth,” is how he describes it.</p>

<p>He sees this hardy grape thriving in other northern climates. Belgium, Denmark and eastern European nations could benefit, he believes. Canada is a possibility, although it’s a <a href="https://www.smithsonianmag.com/science-nature/quest-grow-first-great-american-wine-grape-science-180969207/" target="_blank">country dominated by American grape varieties</a>. But it’s the UK market that Lecourt considers perfect for his new grape on the block.</p>

<p>“Reds represent just two per cent of our wine production, which is nothing,” he says. “There’s a gap in the market because a lot of British people drink red wine. There’s a massive opportunity to replace all those imports we currently have.”</p>

<p>Given time, he thinks British wine-makers, mainly in the south of England, will eventually be producing up to 10,000 tonnes of Divico grapes every year. That equates to six million bottles;&nbsp;a&nbsp;fair amount of quaffing.</p>
</div></div></div><div class="ngart__side-col"><div class="ngart__side-inner article-sticky"><div class="ngart__ad-col"><div class="ngart__side-ad"><style data-emotion-css="qjq5zf">.css-qjq5zf{overflow:hidden;display:none;}@media (min-width:1024px){.css-qjq5zf{display:grid;place-items:center;height:auto;min-height:250px;max-height:600px;}}</style><div id="gpt--article_side__4--54789" class="css-qjq5zf"></div></div></div><div class="ngart__subs-col"></div></div></div></div></div><style data-emotion-css="lw958g">.css-lw958g ul{margin-top:30px;}@media (min-width:1024px){.css-lw958g ul{width:calc(100% - 320px);}}</style><div class="gr-wrap css-lw958g"><style data-emotion-css="5qhosn">.css-5qhosn{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-5qhosn li:nth-of-type(n + 11){display:none;}.css-5qhosn li:last-child{display:block;}</style><ul class="css-5qhosn"><style data-emotion-css="1ojro25">.css-1ojro25{list-style:none;margin-right:5px;margin-bottom:5px;}@media (min-width:768px){.css-1ojro25{margin-right:15px;margin-bottom:20px;}}</style><li class="css-1ojro25"><style data-emotion-css="1w712gw">.css-1w712gw{border-radius:2px;background-color:#f4f4f4;padding:3px 10px;font-family:GeoEditBold,sans-serif;font-size:10px;font-weight:500;font-stretch:normal;font-style:normal;line-height:1.8;-webkit-letter-spacing:3px;-moz-letter-spacing:3px;-ms-letter-spacing:3px;letter-spacing:3px;text-align:center;color:#000000;text-transform:uppercase;}@media (min-width:768px){.css-1w712gw{padding:6px 28px;}}.css-1w712gw:hover{background:#000000;color:#fff;}.css-1w712gw:hover a{color:#fff;}.css-1w712gw a{color:#000000;}</style><div class="css-1w712gw"><a href="/science">Science</a></div></li></ul><div class="ngart__read-more">Read More</div></div></div></article><div class="block-nationalgeographicfooterblock" id="block-nationalgeographicfooterblock"><div id="footer" class="news"><div class="gr-wrap"><div class="news__info visible"><div class="news__info__title">Find More Information</div><form class="news__sub-form"><input class="news__info__method" name="email" placeholder="E-mail" aria-label="Email"/><input type="button" class="news__info__cta" value="Register" aria-label="Register" data-layer-click-event="{&quot;event&quot;:&quot;Click Register&quot;,&quot;module&quot;:&quot;Bottom&quot;,&quot;location&quot;:&quot;Articles &amp; HubPages&quot;}"/></form></div><div class="footer__follow"><p class="footer__follow__title">Follow</p><div class="ng-sharekit ng-sharekit--newsletter"><div class="ng-sharekit__default-links"><style data-emotion-css="7188b6">.css-7188b6{display:block;margin-right:13px;margin-bottom:13px;}@media (min-width:1024px){.css-7188b6{margin-right:0;}}.css-7188b6 svg{display:block;-webkit-transition:all 300ms ease-in-out;transition:all 300ms ease-in-out;}.css-7188b6:hover svg{fill:#fc0;}</style><a href="https://www.facebook.com/NatGeoUK/" data-action="" target="_blank" rel="noopener noreferrer" class="sharelink sharelink--facebook css-7188b6" title="Facebook" data-no-external-disclaimer="true"><style data-emotion-css="ao8r21">.css-ao8r21{height:20px;width:20px;fill:currentColor;}</style><svg viewBox="0 0 754 754" aria-label="facebook" class="css-ao8r21"><path transform="scale(1, -1) translate(-135, -825)" d="M568 581v77.8c0 29.6 19.6 36.4 33.2 36.4 13.8 0 84.2 0 84.2 0v128.8l-116.2 0.8c-128.6 0-157.6-96.2-157.6-158.2v-86h-74.6v-132.6h74.6c0-170.8 0-376.6 0-376.6h156.2c0 0 0 207.8 0 376.6h105.4l13.8 133h-119z"></path></svg><span class="hidden" arial-label="facebook" role="button">facebook</span></a><style data-emotion-css="7188b6">.css-7188b6{display:block;margin-right:13px;margin-bottom:13px;}@media (min-width:1024px){.css-7188b6{margin-right:0;}}.css-7188b6 svg{display:block;-webkit-transition:all 300ms ease-in-out;transition:all 300ms ease-in-out;}.css-7188b6:hover svg{fill:#fc0;}</style><a href="https://twitter.com/NatGeoUK" data-action="" target="_blank" rel="noopener noreferrer" class="sharelink sharelink--twitter css-7188b6" title="Twitter" data-no-external-disclaimer="true"><style data-emotion-css="ao8r21">.css-ao8r21{height:20px;width:20px;fill:currentColor;}</style><svg viewBox="0 0 804 804" aria-label="twitter" class="css-ao8r21"><path transform="scale(1, -1) translate(-110, -850)" d="M913.8 716.4c-29.8-14.4-61.4-23.8-94.8-28 34 22 60.2 56.6 72.8 98-32-20.2-67.4-34.6-105-43.2-29.8 34.6-73 56.2-120.2 56.2-91 0-164.8-79.4-164.8-177.6 0-13.8 1.4-27.4 4.2-40.2-136.8 7-258.4 78-339.8 185-14-26.2-22.2-56.6-22.2-89.2 0-61.4 29-116 73.2-147.4-27 1-52.6 8.6-74.6 22.2 0-0.8 0-1.6 0-2.4 0-85.8 56.8-157.4 132.2-174-13.8-4-28.4-5.8-43.6-5.8-10.6 0-20.6 0.8-30.8 3.2 21-70.8 82-122.2 154-123.2-56.4-47.8-127.4-76-204.8-76-13.4 0-26.6 0.8-39.4 2.4 73-50.6 159.4-80 252.8-80 303.2 0 469.2 270.4 469.2 505 0 7.6-0.2 15.2-0.6 22.6 32 25.6 60 56.8 82.2 92.4z"></path></svg><span class="hidden" arial-label="twitter" role="button">twitter</span></a><style data-emotion-css="7188b6">.css-7188b6{display:block;margin-right:13px;margin-bottom:13px;}@media (min-width:1024px){.css-7188b6{margin-right:0;}}.css-7188b6 svg{display:block;-webkit-transition:all 300ms ease-in-out;transition:all 300ms ease-in-out;}.css-7188b6:hover svg{fill:#fc0;}</style><a href="https://www.instagram.com/natgeouk/" data-action="" target="_blank" rel="noopener noreferrer" class="sharelink sharelink--instagram css-7188b6" title="Instagram" data-no-external-disclaimer="true"><style data-emotion-css="ao8r21">.css-ao8r21{height:20px;width:20px;fill:currentColor;}</style><svg viewBox="0 0 844 844" aria-label="instagram" class="css-ao8r21"><path transform="scale(1, -1) translate(-90, -870)" d="M514 794c112.6 0 126-0.4 170.6-2.4 41.2-1.8 63.4-8.8 78.4-14.6 19.6-7.6 33.8-16.8 48.6-31.6s24-28.8 31.6-48.6c5.8-14.8 12.6-37.2 14.6-78.4 2-44.4 2.4-57.8 2.4-170.6s-0.4-126-2.4-170.6c-1.8-41.2-8.8-63.4-14.6-78.4-7.6-19.6-16.8-33.8-31.6-48.6s-28.8-24-48.6-31.6c-14.8-5.8-37.2-12.6-78.4-14.6-44.4-2-57.8-2.4-170.6-2.4s-126 0.4-170.6 2.4c-41.2 1.8-63.4 8.8-78.4 14.6-19.6 7.6-33.8 16.8-48.6 31.6s-24 28.8-31.6 48.6c-5.8 14.8-12.6 37.2-14.6 78.4-1.8 44.8-2.2 58.2-2.2 170.8s0.4 126 2.4 170.6c1.8 41.2 8.8 63.4 14.6 78.4 7.6 19.6 16.8 33.8 31.6 48.6s28.8 24 48.6 31.6c14.8 5.8 37.2 12.6 78.4 14.6 44.4 1.8 57.8 2.2 170.4 2.2zM514 870c-114.6 0-129-0.4-174-2.6-45-2-75.6-9.2-102.4-19.6-27.8-10.8-51.2-25.2-74.8-48.6-23.4-23.4-37.8-47-48.6-74.8-10.4-26.8-17.6-57.6-19.6-102.4-2-45-2.6-59.4-2.6-174s0.4-129 2.6-174c2-45 9.2-75.6 19.6-102.4 10.8-27.8 25.2-51.2 48.6-74.8 23.4-23.4 47-37.8 74.8-48.6 26.8-10.4 57.6-17.6 102.4-19.6 45-2 59.4-2.6 174-2.6s129 0.4 174 2.6c45 2 75.6 9.2 102.4 19.6 27.8 10.8 51.2 25.2 74.8 48.6 23.4 23.4 37.8 47 48.6 74.8 10.4 26.8 17.6 57.6 19.6 102.4 2 45 2.6 59.4 2.6 174s-0.4 129-2.6 174c-2 45-9.2 75.6-19.6 102.4-10.8 27.8-25.2 51.2-48.6 74.8-23.4 23.4-47 37.8-74.8 48.6-26.8 10.4-57.6 17.6-102.4 19.6-45 2.2-59.4 2.6-174 2.6v0zM514 664.8c-119.6 0-216.8-97-216.8-216.8s97.2-216.8 216.8-216.8 216.8 97.2 216.8 216.8-97.2 216.8-216.8 216.8zM514 307.4c-77.6 0-140.6 63-140.6 140.6s63 140.6 140.6 140.6 140.6-63 140.6-140.6-63-140.6-140.6-140.6zM789.8 673.2c0-27.946-22.654-50.6-50.6-50.6s-50.6 22.654-50.6 50.6c0 27.946 22.654 50.6 50.6 50.6s50.6-22.654 50.6-50.6z"></path></svg><span class="hidden" arial-label="instagram" role="button">instagram</span></a></div></div></div><div class="news__terms"><p><a href="https://ngmintlsubs.nationalgeographic.com/internationaloffers/offers" target="_blank" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Other&quot;,&quot;outclick&quot;:&quot;https://ngmintlsubs.nationalgeographic.com/internationaloffers/offers&quot;}">Subscribe</a><a href="/privacy-policy">Privacy Policy(UPDATED)</a><a href="/terms-of-service">Terms of Service</a><a href="/cookie-policy">Cookie Policy</a><a href="/policies-procedures">Policies &amp; Procedures</a><a href="/contact-information">Contact Information</a><a href="/where-watch">Where to Watch</a><a href="/consent_management">Consent Management</a><button type="button" tabindex="0">Cookie Settings</button></p></div></div></div><div style="clear:both"></div></div><div class="transp"><div class="gr-wrap"><div class="transp__header"><h3>You might also like</h3></div><div class="transp__shows"><a class="transp__item active" href="/jeffgoldblum"><div class="transp__image"><picture class="resp-img-cntr" style="padding-bottom:100%"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/jg_thumbep_102_1920x1080.png?w=280&amp;h=280" width="280" height="280" alt=""/></noscript></picture></div><div class="transp__tags-wrapper"><div class="transp__tags">Science and Technology</div></div><div class="transp__title">Why Jeff Goldblum is in “a cycle of particularly appetised curiosity“ </div></a><a class="transp__item" href="/environment-and-conservation/2020/08/this-vision-of-foods-future-could-have-legs-but-rather-more"><div class="transp__image"><picture class="resp-img-cntr" style="padding-bottom:100%"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/ejgf30.jpg?w=280&amp;h=280" width="280" height="280" alt=""/></noscript></picture></div><div class="transp__tags-wrapper"><div class="transp__tags">Environment and Conservation</div></div><div class="transp__title">This vision of food&#x27;s future could have legs – but rather more than you might like.</div></a><a class="transp__item" href="/video/tv/gordon-ramsay-uncharted"><div class="transp__image"><picture class="resp-img-cntr" style="padding-bottom:100%"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/Screen%20Shot%202019-08-22%20at%2014.29.49.png?w=280&amp;h=280" width="280" height="280" alt=""/></noscript></picture></div><div class="transp__tags-wrapper"><div class="transp__tags">Video</div></div><div class="transp__title">Gordon Ramsay: Uncharted</div></a><a class="transp__item" href="/travel/2018/12/its-whisky-business"><div class="transp__image"><picture class="resp-img-cntr" style="padding-bottom:100%"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/drink_GettyImages-558948737_HR.jpg?w=280&amp;h=280" width="280" height="280" alt=""/></noscript></picture></div><div class="transp__tags-wrapper"><div class="transp__tags">Travel</div></div><div class="transp__title">It&#x27;s whisky business</div></a><a class="transp__item" href="/travel/2018/05/absinthe-return-green-fairy"><div class="transp__image"><picture class="resp-img-cntr" style="padding-bottom:100%"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/Ancient-stills.jpg?w=280&amp;h=280" width="280" height="280" alt=""/></noscript></picture></div><div class="transp__tags-wrapper"><div class="transp__tags">Travel</div></div><div class="transp__title">Absinthe: The return of the green fairy</div></a></div></div><div class="transp__loader" style="width:100%;clear:both;background-color:#222"></div></div></div></div></div></main></div></div></div><div id="flash-message"></div><div id="ng-metadata"><!-- source-file: /node/article/2020/10/article-54789.json | content-type: article --></div></div><div id="gatsby-announcer" style="position:absolute;top:0;width:1px;height:1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);white-space:nowrap;border:0" aria-live="assertive" aria-atomic="true"></div></div><noscript><iframe title="tag-manager" src="https://www.googletagmanager.com/ns.html?id=GTM-W2Q42S" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><script src="/legacy/jquery-3.2.1.min.js" defer=""></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" defer=""></script><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charSet="UTF-8" data-domain-script="48ef7f75-4666-410c-bf58-79ebb00bec39" data-language="en" defer=""></script><script>const oneTrustLoadedCallback = e => { window.removeEventListener("consent.onetrust", oneTrustLoadedCallback); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-W2Q42S'); const startDate = new Date().getTime(); const intervalId = setInterval(() => { const currentDate = new Date().getTime(); if (currentDate - startDate > 20 * 1000) { clearInterval(intervalId); } if (window.__tcfapi) { window.__tcfapi('ping', 2, e => { if (e.cmpLoaded && e.cmpLoaded === true && e.cmpStatus && e.cmpStatus === "loaded") { clearInterval(intervalId); window.CmpRequirementsReady = true;document.dispatchEvent(new Event("CmpRequirementsReady")); } }); } },50); }; window.addEventListener("consent.onetrust", oneTrustLoadedCallback)</script><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/science-and-technology/2020/10/how-a-new-frost-resistant-grape-could-make-british-red-wine-come-of";/*]]>*/</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"app":["/app-74c71922892a2fe9df4b.js"],"component---src-views-article-article-amp-jsx":["/component---src-views-article-article-amp-jsx-a3b2237ddbeaf3a2d8a4.js"],"component---src-views-article-article-jsx":["/component---src-views-article-article-jsx-4b6027b8b082e1692008.js"],"component---src-views-error-403-error-403-jsx":["/component---src-views-error-403-error-403-jsx-e856d174e2003748a1e0.js"],"component---src-views-error-404-error-404-jsx":["/component---src-views-error-404-error-404-jsx-5ce81da839c1e8de2935.js"],"component---src-views-homepage-homepage-jsx":["/component---src-views-homepage-homepage-jsx-8c3effb26dedbade6924.js"],"component---src-views-hub-page-hub-page-jsx":["/component---src-views-hub-page-hub-page-jsx-4b84540e177b3e7cdd0e.js"],"component---src-views-page-page-jsx":["/component---src-views-page-page-jsx-23dc5fbae4139062158f.js"],"component---src-views-photo-gallery-photo-gallery-amp-jsx":["/component---src-views-photo-gallery-photo-gallery-amp-jsx-324fafdd58da490b56b8.js"],"component---src-views-photo-gallery-photo-gallery-jsx":["/component---src-views-photo-gallery-photo-gallery-jsx-5116ed7f05ce9a168a6d.js"],"component---src-views-pod-index-pod-index-page-jsx":["/component---src-views-pod-index-pod-index-page-jsx-dbaddb212e010a5615fe.js"],"component---src-views-schedule-schedule-jsx":["/component---src-views-schedule-schedule-jsx-c087f4c40b212f32f125.js"],"component---src-views-search-search-jsx":["/component---src-views-search-search-jsx-905970322afa42479fbb.js"],"component---src-views-show-show-amp-jsx":["/component---src-views-show-show-amp-jsx-624791d30177e9520679.js"],"component---src-views-show-show-jsx":["/component---src-views-show-show-jsx-fd0e318b1d0f48595a24.js"],"component---src-views-video-landing-page-video-landing-page-jsx":["/component---src-views-video-landing-page-video-landing-page-jsx-f065f19affc25ad0c489.js"]};/*]]>*/</script><script src="/component---src-views-article-article-jsx-4b6027b8b082e1692008.js" async=""></script><script src="/a06fb5608a2d60727c4231b924d4f0b627663966-0959f3e6eb43a37ece67.js" async=""></script><script src="/0b863c042ccfd1a9619752b9fd49cca4f1c74098-8524d89d568bb28b2eaa.js" async=""></script><script src="/commons-5b1598442427f891be22.js" async=""></script><script src="/app-74c71922892a2fe9df4b.js" async=""></script><script src="/framework-563f50babcc37acf3a6b.js" async=""></script><script src="/webpack-runtime-4d495ff730639733e511.js" async=""></script></body></html>