<!DOCTYPE html><html lang="en-gb" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><head><script>window.googletag = window.googletag || { cmd: [] };</script><meta charSet="UTF-8" /><link rel="preload" href="/fonts/GeographWeb-Regular.western-subsets.woff2" as="font" type="font/woff2" crossOrigin="anonymous" /><link rel="preload" href="/fonts/GeographWeb-Bold.western-subsets.woff2" as="font" type="font/woff2" crossOrigin="anonymous" /><link rel="preload" href="/legacy/theme/css/styles.min.css?9dc1226713dc6f9e2add7df8c681374e" as="style" /><style id="critical-css">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</style><link id="preload-css" rel="stylesheet" href="/legacy/theme/css/styles.min.css?9dc1226713dc6f9e2add7df8c681374e" media="print" /><script>const pCss = document.getElementById('preload-css'); pCss.addEventListener('load', () => { pCss.media = 'all'; })</script><noscript><link rel="stylesheet" href="/legacy/theme/css/styles.min.css?9dc1226713dc6f9e2add7df8c681374e" media="all" /></noscript><link rel="preconnect" href="https://static.nationalgeographic.co.uk" crossOrigin="anonymous" /><link rel="preconnect" href="https://www.googletagmanager.com" crossOrigin="anonymous" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="manifest" href="/manifest.webmanifest" /><link rel="apple-touch-icon" sizes="228x228" href="/apple-touch-icon.png?v=7a4260241130277a670aed37636a9551" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v=7a4260241130277a670aed37636a9551" /><link rel="apple-touch-icon" sizes="228x228" href="/apple-touch-icon-precomposed.png?v=7a4260241130277a670aed37636a9551" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png?v=7a4260241130277a670aed37636a9551" /><meta name="google-site-verification" content="m9UsgT9JOH5f9ZsrAAvg7d-7IOoVmIIWUJi6f9U_h1c" /><meta property="twitter:card" content="summary_large_image" /><meta name="generator" content="Gatsby 3.12.0" /><title data-react-helmet>Win a luxury two-night gourmet getaway for two in Surrey | National Geographic</title><link data-react-helmet rel="canonical" href="https://www.nationalgeographic.co.uk/travel/2021/10/win-a-luxury-two-night-gourmet-getaway-for-two-in-surrey" /><link data-react-helmet rel="amphtml" href="https://www.nationalgeographic.co.uk/travel/2021/10/win-a-luxury-two-night-gourmet-getaway-for-two-in-surrey/amp" /><link data-react-helmet rel="image_src" href="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.jpg?w=1600" /><meta data-react-helmet name="title" content="Win a luxury two-night gourmet getaway for two in Surrey | National Geographic" /><meta data-react-helmet name="date" scheme="W3CDTF" content="2021-10-05T09:00:00Z" /><meta data-react-helmet name="publicationDate" content="05/10/2021" /><meta data-react-helmet name="robots" content="max-image-preview:large, max-snippet:-1, max-video-preview:-1" /><meta data-react-helmet name="description" content="We've teamed up with Exclusive Collection to offer an unforgettable two-night stay at Pennyhill Park hotel and spa." /><meta data-react-helmet name="keywords" content="Travel,Holidays,National Geographic Traveller (UK)" /><meta data-react-helmet name="englishPrimaryTerm" content="Travel" /><meta data-react-helmet property="fb:app_id" content="88155763969" /><meta data-react-helmet property="og:type" content="article" /><meta data-react-helmet property="og:url" content="https://www.nationalgeographic.co.uk/travel/2021/10/win-a-luxury-two-night-gourmet-getaway-for-two-in-surrey" /><meta data-react-helmet property="og:title" content="Win a luxury two-night gourmet getaway for two in Surrey" /><meta data-react-helmet property="og:site_name" content="National Geographic" /><meta data-react-helmet property="og:updated_time" content="2021-10-05T09:00:00Z" /><meta data-react-helmet property="og:image" content="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.jpg?w=1600&amp;h=1067" /><meta data-react-helmet property="og:image:width" content="1600" /><meta data-react-helmet property="og:image:height" content="1067" /><meta data-react-helmet property="og:image:type" content="image/jpeg" /><meta data-react-helmet property="og:description" content="We've teamed up with Exclusive Collection to offer an unforgettable two-night stay at Pennyhill Park hotel and spa." /><meta data-react-helmet property="twitter:title" content="Win a luxury two-night gourmet getaway for two in Surrey" /><meta data-react-helmet property="twitter:site" content="@natgeouk" /><meta data-react-helmet property="twitter:creator" content="@natgeouk" /><meta data-react-helmet property="twitter:url" content="https://www.nationalgeographic.co.uk/travel/2021/10/win-a-luxury-two-night-gourmet-getaway-for-two-in-surrey" /><meta data-react-helmet property="twitter:image" content="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.jpg?w=1600" /><meta data-react-helmet property="twitter:image:alt" content="Win a luxury two-night gourmet getaway for two in Surrey" /><meta data-react-helmet property="article:author" content="@NatGeoUK" /><meta data-react-helmet property="article:modified_time" content="2021-10-05T09:00:00Z" /><meta data-react-helmet property="article:published_time" content="2021-10-05T09:00:00Z" /><meta data-react-helmet property="article:section" content="Travel" /><meta data-react-helmet property="article:tag" content="Travel" /><meta data-react-helmet property="article:tag" content="Holidays" /><meta data-react-helmet property="article:tag" content="National Geographic Traveller (UK)" /><script data-react-helmet type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","headline":"Win a luxury two-night gourmet getaway for two in Surrey","name":"We've teamed up with Exclusive Collection to offer an unforgettable two-night stay at Pennyhill Park hotel and spa.","datePublished":"2021-10-05T09:00:16Z","dateModified":"2021-10-05T09:00:00Z","publisher":{"@type":"Organization","@id":"https://www.nationalgeographic.co.uk/","name":"National Geographic","url":"https://www.nationalgeographic.co.uk/","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.co.uk/images/logo.png"}},"author":{"@type":"Person","name":"National Geographic Traveller (UK)"},"mainEntityOfPage":"https://www.nationalgeographic.co.uk/travel/2021/10/win-a-luxury-two-night-gourmet-getaway-for-two-in-surrey","image":{"@type":"ImageObject","url":"https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.jpg?w=1900&h=1267","width":1900,"height":1267,"author":{"@type":"Person","name":"Scott Cross"},"contributor":{"@type":"Person","name":"Scott Cross"},"caption":"Pennyhill Park, a five-star Surrey retreat.\r\n","name":"Surrey","alternateName":"st_competition_pennyhill-park-hero-2018-enhanced_hr"}}]}</script><link as="script" rel="preload" href="/webpack-runtime-22d12bb08135560e7999.js" /><link as="script" rel="preload" href="/framework-98cf2aa53984453bd534.js" /><link as="script" rel="preload" href="/app-c42c34bc0f9c8f6955e0.js" /><link as="script" rel="preload" href="/80838f6d-0b841d2772d816d369f7.js" /><link as="script" rel="preload" href="/commons-b797a9e37b96b61054bb.js" /><link as="script" rel="preload" href="/bbb8109bc2b565a40184fb2bee13e05b973a6e6b-876595c9fc51526f38f8.js" /><link as="script" rel="preload" href="/5b3fe4b415c3bf6803e35cde04b396382b73410f-0bee993642b68821a5f1.js" /><link as="script" rel="preload" href="/bd291d0138dc9ad8e9f9524c6542ad154288bb39-7a7b3149ab71bd63467f.js" /><link as="script" rel="preload" href="/1fcf05d329d53ec4b8c866241830b316208289a4-19e66a0e83697afd9bab.js" /><link as="script" rel="preload" href="/b39fa5ec5a7d922697bc908a6c279e83822c8a67-75a8f383e64a37e0112e.js" /><link as="script" rel="preload" href="/60af9d7c6d165606a2f413efd0e90cc0bc454655-1bfdddc8f824dc82295e.js" /><link as="script" rel="preload" href="/bbe08eae343b32126c198dff610c76fb391ce185-8dddf6835b190bb8430a.js" /><link as="script" rel="preload" href="/11f72f846ba9451cda5451bf8590f8b2521960e7-194dba6599c9ed3a3a4d.js" /><link as="script" rel="preload" href="/da210587e038a7062757e16339e0ddbb7c89913c-6d92d72282d2d7133f20.js" /><link as="script" rel="preload" href="/3ecfe6072d3c825337c779104801183f3371e048-eeed516ad84cf5d14504.js" /><link as="script" rel="preload" href="/3df43d7efa881dcbdfb7387ae950d9c587576c16-5b4d5c14cb337e497529.js" /><link as="script" rel="preload" href="/a1bc82ec181aa71df3219e80aaab8b2a49f85cdd-5d0fe347a328e85a8658.js" /><link as="script" rel="preload" href="/component---src-views-article-article-jsx-0594536868d2be3b478f.js" /><link as="fetch" rel="preload" href="/page-data/travel/2021/10/win-a-luxury-two-night-gourmet-getaway-for-two-in-surrey/page-data.json" crossOrigin="anonymous" /><link as="fetch" rel="preload" href="/page-data/app-data.json" crossOrigin="anonymous" /></head><body><span id="___header-code-custom"><link href='specials.fnghub.com' rel='preconnect' crossorigin><style>a[title="‘We’re hurting, we’re hurting’— grief and outrage converge in Minneapolis"] ~ div .card__tag--sponsored , a[title="How a peaceful protest at Tiananmen Square turned into a massacre"] ~ div .card__tag--sponsored , a[title="‘It was a modern-day lynching’: Violent deaths reflect a brutal American legacy"] ~ div .card__tag--sponsored , a[title="Systemic racism and coronavirus are killing people of colour. Protesting isn't enough"] ~ div .card__tag--sponsored { display: none !important; }</style></span><div id="___gatsby"><div style="outline: none;" tabIndex="-1" id="gatsby-focus-wrapper"><div class="page-content"><div class="content-cntr"><style data-emotion="css xfswfg">.css-xfswfg{z-index:296;position:relative;}</style><div class="headers-container css-xfswfg"><div><nav><style data-emotion="css 1qrh9tb">.css-1qrh9tb{height:31px;max-height:31px;list-style-type:none;background:#000;width:100%;padding:0.5rem 1rem;margin:0;overflow:hidden;}@media (min-width: 768px){.css-1qrh9tb{padding:0.5rem 1.5rem;}}</style><ul class="css-1qrh9tb"><style data-emotion="css dv0i6q">.css-dv0i6q{display:block;float:left;color:#fff;margin:0 2rem 0 0;padding:0;line-height:0;}.css-dv0i6q:last-child{float:right;margin:0;}</style><li class="css-dv0i6q"><style data-emotion="css 1lgc272">.css-1lgc272{font-family:GeoEditBold,sans-serif;font-weight:400;letter-spacing:3px;line-height:1.5;font-style:normal;color:#fff;font-size:0.625rem;text-transform:uppercase;}.css-1lgc272:hover{color:#ccc;}</style><a href="https://ngmintlsubs.nationalgeographic.com/internationaloffers/offers" target="_blank" class=" css-1lgc272">Magazines</a></li><style data-emotion="css qr6o7z">.css-qr6o7z{display:block;float:left;color:#fff;margin:0 2rem 0 0;padding:0;line-height:0;display:none;}@media (min-width: 768px){.css-qr6o7z{display:block;}}.css-qr6o7z:last-child{float:right;margin:0;}</style><li class="css-qr6o7z"><a href="#showNewsletter=true" class=" css-1lgc272">Newsletter</a></li><li class="css-qr6o7z"><a class=" css-1lgc272" href="/television-schedule">TV Schedule</a></li><li class="css-dv0i6q"><a href="https://disneyplus.com?cid=DTCI-Synergy-NatGeoPartners-Site-Acquisition-UKSustain-GB-DisneyPlus-DisneyPlus-EN-NavLink-NationalGeographic.co.uk_sustain_navmenu-NA" target="_blank" class="topbardisney css-1lgc272">Disney+</a></li></ul></nav><style data-emotion="css 1161qt5">.css-1161qt5{padding-top:0px;}</style><div class="css-1161qt5"><style data-emotion="css 1aue1mq">.css-1aue1mq{height:50px;max-height:50px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;top:0;left:0;background-color:#fff;border-bottom:1px solid #f2f2f2;}</style><nav id="main-navigation-nav" class="css-1aue1mq"><style data-emotion="css tfsi1e">.css-tfsi1e a{display:block;margin-left:1rem;}@media (min-width: 768px){.css-tfsi1e a{margin-left:1.5rem;}}.css-tfsi1e svg{height:30px;display:block;}</style><div class="css-tfsi1e"><a title="National Geographic" aria-label="National Geographic" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 84.43 120.98" aria-label="National Geographic" class="css-tfsi1e"><title>National Geographic</title><path style="fill: #fc0;" d="M0,121V0H84.43V121H0ZM72.22,108.8V12.18H12.17V108.8H72.22Z"></path></svg></a></div><style data-emotion="css 1vf050b">.css-1vf050b{min-width:157px;margin-left:5px;font-family:GeoEditBold,sans-serif;font-size:0.875rem;line-height:initial;letter-spacing:0.1875rem;text-transform:uppercase;color:#000;}.css-1vf050b a{display:block;color:inherit;height:26px;}.css-1vf050b svg{height:26px;}.css-1vf050b h1{font-size:inherit;margin:0;padding:0;}@media (min-width: 768px){.css-1vf050b{font-size:1rem;}}</style><div class="css-1vf050b"><a href="/"><style data-emotion="css eivff4">.css-eivff4{display:none;}</style><span title="National Geographic" class="css-eivff4">National Geographic</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 309.33 98.77" aria-label="National Geographic"><title>National Geographic</title><path d="M37.33,42.83H32.1c-6.86-9.68-13.66-19.31-20.45-30.2H11.59v30.2H5.81V0.73H11c6.86,9.62,13.66,19.19,20.39,30h0.12v-30h5.78V42.83Z"></path><path d="M51,26.17C52.73,20.64,54.41,15.52,55.92,9H56c1.68,6.5,3.19,11.62,4.75,17.15H51ZM53.81,0.73L39.26,42.83h6.26l3.67-11.49H61.87l3.31,11.49h8.06L59.83,0.73h-6Z"></path><path d="M80,42.83V6.37H69V0.73H98.33V6.37H87.26V42.83H80Z"></path><path d="M100.68,42.83V0.73h7.16V42.83h-7.16Z"></path><path d="M130.09,37.54c-7.52,0-10.17-8.31-10.17-16.36,0-7.76,3-15.16,10.17-15.16s10.16,7.4,10.16,15.16C140.26,29.23,137.61,37.54,130.09,37.54Zm0,6c11,0,17.87-9.8,17.87-22.37C148,9.38,140.38,0,130.09,0s-17.87,9.38-17.87,21.18C112.23,33.75,119.08,43.55,130.09,43.55Z"></path><path d="M183.87,42.83h-5.23c-6.86-9.68-13.66-19.31-20.45-30.2h-0.06v30.2h-5.77V0.73h5.24c6.86,9.62,13.65,19.19,20.39,30h0.12v-30h5.77V42.83Z"></path><path d="M197.58,26.17C199.27,20.64,201,15.52,202.46,9h0.12c1.69,6.5,3.19,11.62,4.75,17.15h-9.75Zm2.77-25.44L185.79,42.83h6.26l3.67-11.49h12.69l3.31,11.49h8.06L206.37,0.73h-6Z"></path><path d="M221.89,0.73H229V37.18H243.3v5.65H221.89V0.73Z"></path><path d="M32.89,78.06V95.44a33.11,33.11,0,0,1-12,2.59C8.53,98,.71,88.41.71,76c0-11.49,7.82-21.53,20.45-21.53a18,18,0,0,1,10.23,3.25l-2.35,5a15.65,15.65,0,0,0-7.7-2.22c-7.7,0-12.94,6.08-12.94,15.64,0,10,6,15.88,12.21,15.88a10.63,10.63,0,0,0,5.05-1V78.06h7.22Z"></path><path d="M58.7,60.86h-12V72.41H58.46v5.65H46.66v13.6h14.2v5.66H39.45V55.2H58.7v5.66Z"></path><path d="M81,92c-7.52,0-10.17-8.3-10.17-16.36,0-7.76,3-15.16,10.17-15.16s10.17,7.4,10.17,15.16C91.12,83.72,88.47,92,81,92Zm0,6c11,0,17.87-9.8,17.87-22.37,0-11.79-7.58-21.18-17.87-21.18S63.09,63.86,63.09,75.65C63.09,88.22,69.95,98,81,98Z"></path><path d="M133.47,78.06V95.44a33.11,33.11,0,0,1-12,2.59c-12.39,0-20.21-9.62-20.21-22,0-11.49,7.82-21.53,20.46-21.53A18,18,0,0,1,132,57.73l-2.35,5a15.64,15.64,0,0,0-7.7-2.22c-7.7,0-12.93,6.08-12.93,15.64,0,10,6,15.88,12.21,15.88a10.63,10.63,0,0,0,5.05-1V78.06h7.22Z"></path><path d="M147.31,60.86h3.19c4.27,0,6.67,2.46,6.67,6.79,0,5.65-3.43,8.18-6.86,8.36-0.72.06-2.4,0.12-3,.19V60.86Zm18.29,36.45-8.48-17.45a14.16,14.16,0,0,0,7.28-12.51c0-8.19-5-12.16-13.05-12.16H140.09V97.31h7.22V81.43h3.25l6.8,15.88h8.24Z"></path><path d="M177.5,80.65c1.68-5.53,3.37-10.65,4.87-17.14h0.12c1.69,6.49,3.19,11.61,4.76,17.14H177.5Zm2.77-25.45L165.71,97.31H172l3.67-11.49h12.69l3.31,11.49h8.06L186.29,55.2h-6Z"></path><path d="M213.24,55.2H202V97.31h7.22V81.43h3.25c8.6,0,13.84-7,13.84-14.07C226.29,59.17,221.3,55.2,213.24,55.2Zm-1,20.81c-0.74.06-2.5,0.12-3,.17V60.86h3.25c4.21,0,6.62,2.46,6.62,6.79C219.07,73.31,215.64,75.83,212.22,76Z"></path><path d="M259.74,97.31h-7.22V77h-15V97.31h-7.16V55.2h7.16V71.38h15V55.32h7.22v42Z"></path><path d="M266.66,97.31V55.2h7.16V97.31h-7.16Z"></path><path d="M306.3,62.84a15.16,15.16,0,0,0-7.4-2.34c-7.34,0-12.69,6.08-12.69,15.64,0,10,5.9,15.88,12.87,15.88a13.61,13.61,0,0,0,7.22-2.11l2,5.24A18.33,18.33,0,0,1,298.78,98c-12.39,0-20.21-9.62-20.21-22,0-11.49,7.76-21.53,20.33-21.53a17.78,17.78,0,0,1,9.69,3.25Z"></path></svg></a></div><style data-emotion="css typcc9">.css-typcc9{display:inline-block;-webkit-box-flex:2;-webkit-flex-grow:2;-ms-flex-positive:2;flex-grow:2;display:grid;place-items:center;font-size:0.875rem;line-height:initial;}</style><div class="css-typcc9"><style data-emotion="css 13ihchv">.css-13ihchv{display:none;}@media (min-width: 1024px){.css-13ihchv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-13ihchv li{height:49px;font-family:GeoEditBold,sans-serif;font-size:0.875rem;letter-spacing:0.1875rem;text-transform:uppercase;margin:0 1rem;color:#000;}.css-13ihchv li a{height:49px;line-height:15px;color:inherit;display:grid;place-items:center;}.css-13ihchv li a:hover{color:#999;}.css-13ihchv li:hover{box-shadow:inset 0 -6px 0 0 #fc0;}}</style><ul class="css-13ihchv"><li class="css-0"><a title="Science" aria-label="Science" href="/science"><span>Science</span></a></li><style data-emotion="css 1inn4vp">.css-1inn4vp{box-shadow:inset 0 -6px 0 0 #fc0;}</style><li class="css-1inn4vp"><a title="Travel" aria-label="Travel" href="/travel"><span>Travel</span></a></li><li class="css-0"><a title="Animals" aria-label="Animals" href="/animals"><span>Animals</span></a></li><li class="css-0"><a title="Culture &amp; History" aria-label="Culture &amp; History" href="/history-and-civilisation"><span>Culture &amp; History</span></a></li><li class="css-0"><a title="Environment" aria-label="Environment" href="/environment-and-conservation"><span>Environment</span></a></li></ul></div><style data-emotion="css y6e4ik">.css-y6e4ik{padding:0 1rem;display:grid;place-items:center;}</style><div title="Search" class="css-y6e4ik"><style data-emotion="css 18osg14">.css-18osg14{display:block;cursor:pointer;margin:0;padding:0;border:0;outline:0;background:transparent;color:currentColor;width:100%;-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-tap-highlight-color:transparent;}</style><button type="button" class="css-18osg14"><style data-emotion="css 1oyrcvo">.css-1oyrcvo{height:24px;width:24px;fill:currentColor;display:inline-block;}</style><svg viewBox="0 0 1024 1024" aria-label="search" width="24" height="24" class="css-1oyrcvo"><path transform="scale(1, -1) translate(0, -960)" d="M853.4 48h87.8l-276.8 276.8c105.4 126 99 314.4-19.2 432.6-125 125-328.6 125-453.8 0-125-125-125-328.6 0-453.8 91-91 223.4-115.8 337-74.4l-49.2 49.2c-85-20.4-178.2 2.4-244.4 68.6-101.2 101.2-101.2 265.8 0 367s265.8 101.2 367 0 101.2-265.8 0-367c-7.8-7.8-16.2-15.2-24.8-21.8l0.6-0.6-0.6-0.4 276.4-276.2z"></path></svg></button></div><style data-emotion="css 22twif">.css-22twif{height:50px;display:grid;place-items:center;padding:0 1rem;border-left:1px solid #f2f2f2;}@media (min-width: 768px){.css-22twif{padding:0 1.5rem;}}.css-22twif button{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-22twif span{font-family:GeoEditBold,sans-serif;font-size:0.875rem;letter-spacing:0.1875rem;text-transform:uppercase;margin-right:0.5rem;}@media (min-width: 1024px){.css-22twif span{display:none;}}</style><div title="Menu" class="css-22twif"><button type="button" class="css-18osg14"><style data-emotion="css 1o1ujms">.css-1o1ujms{height:18px;width:18px;fill:currentColor;display:inline-block;}</style><svg viewBox="0 0 1024 1024" aria-label="hamburger" width="18" height="18" class="css-1o1ujms"><path transform="scale(1, -1) translate(0, -960)" d="M4 784h1016v-60h-1016v60zM4 478h1016v-60h-1016v60zM4 172h1016v-60h-1016v60z"></path></svg></button></div></nav><style data-emotion="css 7grqqj">.css-7grqqj{position:relative;display:block;}@media (min-width: 1024px){.css-7grqqj{display:none;}}</style><nav class="css-7grqqj"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css xsrrl8">.css-xsrrl8{position:absolute;top:0;bottom:0;}.css-xsrrl8 >div{height:100%;}</style><div class="css-xsrrl8"></div><style data-emotion="css 1btk0wf">.css-1btk0wf{position:absolute;top:0;bottom:0;right:0;}.css-1btk0wf >div{height:100%;}</style><div class="css-1btk0wf"></div><style data-emotion="css 4wcsmh">.css-4wcsmh{overflow-x:scroll;scroll-behavior:smooth;position:relative;-ms-overflow-style:none;scrollbar-width:none;text-align:center;}.css-4wcsmh::-webkit-scrollbar{display:none;}</style><div class="css-4wcsmh"><style data-emotion="css 12qpy2r">.css-12qpy2r{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;white-space:nowrap;text-align:center;padding:0.5rem 1rem;}@media (min-width: 768px){.css-12qpy2r{padding:0.5rem 1.5rem;}}.css-12qpy2r li{display:inline-block;font-family:GeoEditBold,sans-serif;font-size:0.625rem;line-height:1.2;letter-spacing:0.1875rem;text-transform:uppercase;padding:0.5rem 0.5rem;margin-right:0.5rem;color:#000;}.css-12qpy2r li a{display:block;color:inherit;}@media (hover){.css-12qpy2r li a:hover{color:#999;}}@media (hover){.css-12qpy2r li:hover{border-bottom:4px solid #fc0;}}@media (min-width: 1024px){.css-12qpy2r{display:none;}}</style><ul class="css-12qpy2r"><li class="css-0"><a title="Science" aria-label="Science" href="/science">Science</a></li><style data-emotion="css 1f2hua9">.css-1f2hua9{border-bottom:4px solid #fc0;-webkit-order:-1;-ms-flex-order:-1;order:-1;}</style><li class="css-1f2hua9"><a title="Travel" aria-label="Travel" href="/travel">Travel</a></li><li class="css-0"><a title="Animals" aria-label="Animals" href="/animals">Animals</a></li><li class="css-0"><a title="Culture &amp; History" aria-label="Culture &amp; History" href="/history-and-civilisation">Culture &amp; History</a></li><li class="css-0"><a title="Environment" aria-label="Environment" href="/environment-and-conservation">Environment</a></li></ul></div></div></nav></div></div></div><div class="layout-cntr"><div id="visibility"></div><style data-emotion="css 1xxldsp">.css-1xxldsp{position:relative;z-index:101;}</style><div class="css-1xxldsp"><div class="ng-ad-banner"><style data-emotion="css 1kbp5e9">.css-1kbp5e9{overflow:hidden;display:grid;place-items:center;height:50px;}@media (min-width: 768px){.css-1kbp5e9{display:grid;place-items:center;height:90px;}}@media (min-width: 1024px){.css-1kbp5e9{display:grid;place-items:center;height:350px;}}</style><div id="gpt--header--58794" class="css-1kbp5e9"></div></div></div><main role="main" id="main-content"><div id="layout-content"><div><div id="block-nationalgeographic-content"><style data-emotion="css x6bjb5">.css-x6bjb5{overflow:hidden;display:none;}@media (min-width: 768px){.css-x6bjb5{display:grid;place-items:center;height:3px;}}</style><div id="gpt--teads_tablet_and_desktop--58794" class="css-x6bjb5"></div><article data-node-id="58794" about="/travel/2021/10/win-a-luxury-two-night-gourmet-getaway-for-two-in-surrey" class="node node--type-article ngart media-photo ngart--preview"><style data-emotion="css bdvqnf">.css-bdvqnf{background:#e6e6e6;text-align:center;padding:1.5rem;width:100%;}.css-bdvqnf a{color:#000;font-family:GeoEditBold,sans-serif;font-weight:700;line-height:1;-webkit-text-decoration:none;text-decoration:none;}.css-bdvqnf a span{padding-left:10px;}</style><p class="css-bdvqnf"><a href="/coronavirus">The global spread of the coronavirus is disrupting travel. Stay up to date on the science behind the outbreak<span>&gt;&gt;</span></a></p><style data-emotion="css 1awj9go">.css-1awj9go{padding:20px 0;margin:0 15px;}@media (min-width: 768px){.css-1awj9go{width:91%;max-width:1160px;margin:0 auto;}}</style><div class="css-1awj9go"><style data-emotion="css gdhqwr">.css-gdhqwr{display:inline-block;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;min-height:1.5rem;margin-bottom:1rem;border-right:1px solid #999;border-left:1px solid #999;padding:0 1rem;}.css-gdhqwr span,.css-gdhqwr a{font-weight:400;font-size:0.75rem;letter-spacing:0.1875rem;line-height:1.4;font-family:GeoEditBold,sans-serif;text-transform:uppercase;color:#000;}</style><div class="css-gdhqwr"><a hrefLang="en-gb" href="/travel">Travel</a></div><style data-emotion="css 1sgbwt8">.css-1sgbwt8{font-family:GeoEditBold,sans-serif;font-weight:700;font-size:2rem;line-height:1.2;color:#000;}@media (min-width: 768px){.css-1sgbwt8{font-size:2.5rem;}}</style><h1 class="css-1sgbwt8">Win a luxury two-night gourmet getaway for two in Surrey</h1><style data-emotion="css ju6on1">.css-ju6on1{font-size:1.1875rem;font-weight:normal;font-stretch:normal;font-style:normal;line-height:1.4;letter-spacing:0.00625rem;color:#000;font-family:GeoEditRegular,sans-serif;margin-top:1rem;}@media (min-width: 768px){.css-ju6on1{margin-top:1.5rem;}}</style><h2 class="css-ju6on1">We've teamed up with Exclusive Collection to offer an unforgettable two-night stay at Pennyhill Park hotel and spa.</h2><style data-emotion="css se91k">.css-se91k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-top:20px;}@media (min-width: 768px){.css-se91k{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin-top:25px;}}</style><div class="css-se91k"><style data-emotion="css 674bmm">.css-674bmm{font-size:12px;font-family:GeoEditBold,sans-serif;font-stretch:normal;font-style:normal;line-height:1.5;letter-spacing:3px;color:#000000;text-transform:uppercase;}@media (min-width: 768px){.css-674bmm{font-family:GeoEditRegular,sans-serif;}.css-674bmm span{font-family:GeoEditBold,sans-serif;color:#000000;}}.css-674bmm a{color:#000;}.css-674bmm a:hover{color:#666;}</style><div class="css-674bmm">By <span><a href="/author/national-geographic-traveller-uk">National Geographic Traveller (UK)</a></span></div></div><style data-emotion="css 1unksg5">.css-1unksg5{font-family:GeoEditRegular,sans-serif;font-size:12px;font-weight:normal;font-stretch:normal;font-style:normal;line-height:1.5;letter-spacing:2px;color:#555555;text-transform:uppercase;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media (min-width: 1024px){.css-1unksg5{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;color:#000000;font-family:GeoEditRegular,sans-serif;white-space:nowrap;}}</style><div class="css-1unksg5"><span>Published <style data-emotion="css 1enp996">@media (min-width: 768px){.css-1enp996{font-family:GeoEditBold,sans-serif;color:#000000;}}</style><span class="css-1enp996">5 Oct 2021, 10:00 BST</span></span></div></div><style data-emotion="css ap3tdr">.css-ap3tdr{content-visibility:auto;contain-intrinsic-size:0 476px;}@media (min-width: 768px){.css-ap3tdr{contain-intrinsic-size:0 587px;}}@media (min-width: 1024px){.css-ap3tdr{contain-intrinsic-size:0 488px;}}@media (min-width: 1280px){.css-ap3tdr{contain-intrinsic-size:0 520px;}}</style><div class="ngart-img ngart-img--large css-ap3tdr"><div role="button" tabIndex="0" class="ngart-img__cntr"><style data-emotion="css ac6mem">.css-ac6mem{padding-bottom:56.25%;}</style><picture class="resp-img-cntr css-ac6mem"><source media="(max-width: 320px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.webp?w=320&amp;h=180" type="image/webp" /><source media="(max-width: 360px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.webp?w=360&amp;h=203" type="image/webp" /><source media="(max-width: 430px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.webp?w=430&amp;h=242" type="image/webp" /><source media="(max-width: 500px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.webp?w=500&amp;h=282" type="image/webp" /><source media="(max-width: 768px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.webp?w=768&amp;h=432" type="image/webp" /><source media="(max-width: 900px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.webp?w=900&amp;h=507" type="image/webp" /><source media="(max-width: 1024px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.webp?w=1024&amp;h=576" type="image/webp" /><source media="(max-width: 1150px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.webp?w=1150&amp;h=647" type="image/webp" /><source media="(max-width: 1280px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.webp?w=1280&amp;h=720" type="image/webp" /><source media="(max-width: 1450px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.webp?w=1450&amp;h=816" type="image/webp" /><source media="(max-width: 1600px)" srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.webp?w=1600&amp;h=900" type="image/webp" /><source srcSet="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.webp?w=1600&amp;h=900" type="image/webp" width="1600" height="900" alt="Pennyhill Park, a five-star Surrey retreat.
" title="Pennyhill Park, a five-star Surrey retreat.
" /><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.jpg?w=1600&amp;h=900" width="1600" height="900" alt="Pennyhill Park, a five-star Surrey retreat.
" title="Pennyhill Park, a five-star Surrey retreat.
" loading="lazy" /><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.jpg?w=1600&amp;h=900" width="1600" height="900" alt="Pennyhill Park, a five-star Surrey retreat.
" title="Pennyhill Park, a five-star Surrey retreat.
" /></noscript><script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.nationalgeographic.co.uk/files/styles/image_3200/public/st_competition_pennyhill-park-hero-2018-enhanced_hr.jpg?w=1900&h=1267","width":1900,"height":1267,"author":{"@type":"Person","name":"Scott Cross"},"contributor":{"@type":"Person","name":"Scott Cross"},"caption":"Pennyhill Park, a five-star Surrey retreat.\r\n","name":"Surrey","alternateName":"st_competition_pennyhill-park-hero-2018-enhanced_hr"}</script></picture></div><div class="ngart-img__cont"><div class="ngart-img__cont__copy"><p>Pennyhill Park, a five-star Surrey retreat.</p>
</div><div class="ngart-img__cont__author">Photograph by <span class="ngart-img__cont--strong">Scott Cross</span></div></div></div><div class="article-cntr"><div data-above-the-fold-paragraph-id="ParagraphImageToolkitElementLarge" class="ngart__cont"><div class="gr-wrap ngart__group"><div class="ngart__main-col"><div class="paragraph css-0"><div><h3>The destination</h3>

<p>Set within 120 acres of rolling Surrey parkland, Pennyhill Park is one of the finest stays in the South East, in easy reach of Windsor, Runnymede and the Thames. As well as having an award-winning spa, it’s also a leading destination for gourmets, with a renowned afternoon tea; the Michelinstarred, four AA Rosette-winning Latymer restaurant; and Hillfield, where the emphasis is on the best local produce.&nbsp;<em><a href="https://www.exclusive.co.uk/" target="_blank" rel="noopener noreferrer">exclusive.co.uk</a></em></p>

<h3>The prize</h3>

<p>Worth over £2,000, the prize includes two nights for two people in a Plush Junior Suite, on a B&amp;B basis, with a discovery tasting menu for two at Latymer on one night, and dinner at Hillfield on the other, to the value of £42 per person. Also included is the Ultimate Afternoon Tea with a glass of vintage Ridgeview Blanc de Noirs, along with full spa access and a complimentary, 60-minute mud experience for two.</p>
</div></div><style data-emotion="css 1xb8cw6">.css-1xb8cw6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;clear:both;}</style><div class="css-1xb8cw6"><style data-emotion="css 1ensfib">.css-1ensfib{color:#000;cursor:pointer;background-color:#fc0;font-family:GeoEditBold,sans-serif;font-size:0.75rem;font-weight:400;font-stretch:normal;font-style:normal;line-height:1.8;letter-spacing:3px;margin:0.5rem auto;text-align:center;text-transform:uppercase;}.css-1ensfib:hover{background:#000;color:#fff;}.css-1ensfib:hover a{color:#fff;}.css-1ensfib a{color:#000;}</style><style data-emotion="css 1hz23uo">.css-1hz23uo{display:inline-block;width:auto;padding:1rem;margin:0 auto;color:#333;background-color:#fc0;font-family:GeoEditBold,sans-serif;border:0;outline:none;color:#000;cursor:pointer;background-color:#fc0;font-family:GeoEditBold,sans-serif;font-size:0.75rem;font-weight:400;font-stretch:normal;font-style:normal;line-height:1.8;letter-spacing:3px;margin:0.5rem auto;text-align:center;text-transform:uppercase;}.css-1hz23uo:hover{color:#000;}.css-1hz23uo:hover{background:#000;color:#fff;}.css-1hz23uo:hover a{color:#fff;}.css-1hz23uo a{color:#000;}</style><a href="https://gleam.io/competitions/mSNvu-win-a-luxury-twonight-gourmet-getaway-for-two-in-surrey" target="_blank" class="css-1hz23uo">Enter now*</a></div><div class="paragraph css-0"><div><p><br />
<em>*External link. This competition is organised by APL Media Limited, publishers of National Geographic Traveller (UK). Any personal data submitted will be processed in accordance with APL Media Limited's privacy policy,&nbsp;<a href="https://aplmedia.co.uk/national-geographic-traveller-uk-privacy-policy-22-may-2018/" target="_blank" rel="noopener noreferrer">available here</a>.</em></p>

<h3>TERMS AND CONDITIONS</h3>

<p>By participating in any promotion, you are deemed to accept these rules and the specific directions/terms and conditions applicable to the relevant promotion as well as any terms and conditions of any relevant third party.</p>

<p><strong>The Promoter</strong></p>

<p>The Promoter is APL Media Limited, Highgate Studios, 53-79 Highgate Road, London NW5 1TL.</p>

<p><strong>The Prize</strong></p>

<p>There is one prize consisting of a two-night stay at Pennyhill Park hotel and spa for two people.</p>

<p>The prize includes: a two-night stay for two in a Plush Junior Suite on a B&amp;B basis at Pennyhill Park hotel and spa; dinner for two in Latymer (discovery tasting menu each); dinner for two in Hillfield to the value of £42 per person; full spa access and a complimentary mud experience for two; ultimate afternoon tea for two.</p>

<p>The prize excludes: travel insurance; the cost of any passports, visas, or travel documentation required for the prize winner to travel to England; travel between the prize winner’s home and Pennyhill Park hotel and spa; personal spending money; tips; or any food, drink or activities not mentioned in the prize description. Any additional taxes, costs and expenses incurred during the trip will be the responsibility of the prize winner.</p>

<p>The prize is valid for travel from 30 November 2021 to 31<sup> </sup>May 2022. Blackout dates of 20<sup>th</sup>&nbsp;December – 31<sup>st</sup>&nbsp;December inclusive and English bank holidays apply.</p>

<p>It is the winner’s responsibility to check all visa, passport, travel insurance and health requirements are fulfilled.</p>

<p>The prize must be booked at least 30 days in advance of the intended date of travel.</p>

<p>The prize is subject to availability, non-exchangeable, non-transferable and non-refundable. The prize for this Prize Promotion will be given to the winner as set out in these terms and conditions. The winner must accept the prize in that form. There is no cash alternative. No alternative will be offered.</p>

<p>In the event of cancellation by the winner, for whatever reason, no alternative prize will be given.</p>

<p>The prize provider and Promoter retain the right to substitute the prize with another prize of similar value in the event that the original prize offered is not available.</p>

<p>The Promoter will not be held liable for a prize if it does not reach the winner for reasons beyond its reasonable control.</p>

<p>The winner uses the prize at their own risk.</p>

<p>The Promoter shall not be liable in any way for any failure, liability or breach by any third party in connection with this Prize Promotion or prize and accepts no responsibility for any loss, property damage or personal injury suffered by the winner relating to this Prize Promotion or the prize, except in the case of death or personal injury caused by Promoter’s negligence or fraudulent misrepresentation and, so far as permitted by law, the Promoter its associated companies and agents exclude responsibility and all liabilities arising for reasons beyond its control including any act or default of any third party supplier.</p>

<p><strong>Entrants</strong></p>

<p>Entrants must reside in the UK and be aged 18 or over.</p>

<p>Employees and agents of APL Media Limited (APL) or any company connected with the production or distribution of a promotion or any of their associated companies are not eligible to take part in the applicable promotion, nor are their relatives or members of their families or households.</p>

<p>Entrants can enter the Prize Promotion only as specified in these terms and conditions.</p>

<p>The winner may be required to provide the Promoter with the form of proof of identity as Promoter in its sole discretion requests before receipt of any prize. Failure to produce sufficient evidence as to identity may result in disqualification.</p>

<p>No entries from agents, third parties, organised groups or entries automatically generated by computer will be accepted. No incomplete, illegible or corrupted entries will be accepted.&nbsp; Failure to comply with any of these terms and conditions (including instructions) will disqualify any entrant from taking part in the Prize Promotion and the entry will be invalid. The Promoter retains sole discretion to refuse entrants the right to enter if it feels that these terms and conditions are not being complied with or for any valid and justifiable reason.</p>

<p>The Promoter reserves the right to disqualify any entrant and/or winner and/or amend these terms and conditions at any time in its absolute discretion.</p>

<p><strong>Entries and Prize draw</strong></p>

<p>To enter the prize draw, entrants must fill in the entry form available at: https://gleam.io/competitions/mSNvu-win-a-luxury-twonight-gourmet-getaway-for-two-in-surrey</p>

<p>The Prize Promotion closes at 11.59pm GMT on 30 November 2021. All entries must be received before this time. Only one entry per named entrant and email address will be accepted.</p>

<p>The winner will be drawn at random from valid entries received before the closing date.</p>

<p>The winner will be notified by email within 14 days of the Prize Promotion closing. The winner will be contacted using the email address provided at the time of entry. Once notified, the winner must reply within 10 days.</p>

<p>If the selected winner is unreachable, ineligible, disqualified or fails to claim the prize within 10 days of notification being sent by the Promoter, that winner automatically forfeits the prize.</p>

<p>The Promoter’s decision in this Prize Promotion is final and legally binding and no correspondence will be entered into.</p>

<p><strong>Prize Promotion</strong></p>

<p>No purchase is necessary for entry in the Prize Promotion.</p>

<p>Any entry made giving another person’s (or a false) name or other dishonest information will be disqualified.</p>

<p><strong>Publicity and Personal Data</strong></p>

<p>All personal data submitted by an entrant in connection with this Prize Promotion is submitted voluntarily. All personal data collected from entrants will be used by the Promoter for the purpose of administering the Prize Promotion and by entering this Prize Promotion, entrants’ consent to Promoter using this information to contact them in respect of the prize.</p>

<p>Entrants may consent to receiving <em>National Geographic Traveller </em>(UK) email newsletters containing the latest travel features, events, competitions and offers, by ticking the relevant box on the entry form.</p>

<p>If at a later stage you wish to withdraw your consent to receive such materials please select the “unsubscribe” link which can be found on the National Geographic Traveller (UK) newsletters. Further information about how the information gathered will be held is available from the Promoter’s privacy policy.</p>

<p>Entrants may also consent to receiving direct marketing communications from National Geographic Partners and/or the prize providers by ticking the relevant boxes on the entry form. If you consent to such marketing your information will be processed in accordance with the privacy policies specified with the relevant tick box on the entry form.</p>

<p>You are under no obligation to consent to emails or direct marketing material and this in no way affects your eligibility to still enter the Prize Promotion.</p>

<p>By entering into this Prize Promotion you consent to your personal data being passed outside the EU for the purposes of processing and storing on the Promoter’s servers for the purpose of administering the Prize Promotion.</p>

<p>By entering this Prize Promotion, each of the entrants agree to the use of their name and/or likeness without compensation, for the Promoter’s promotional and marketing purposes.</p>

<p><strong>Miscellaneous</strong></p>

<p>Entrants indemnify the Promoter, its agents, employees, representatives, associates, affiliates, parent and subsidiary companies against any and all claim, losses, costs, damages, liability and expenses arising out of the entrant’s breach of any of these terms and conditions.</p>

<p>Each entrant by entering this Prize Promotion expressly releases the Promoter, its affiliates, agents, employees and directors from any claim, action or demand arising out of or in connection with the Prize Promotion or their prize, if any.</p>

<p>The Promoter reserves the right to modify these rules, suspend or discontinue the Prize Promotion at any time, including without limitation where it is necessary to do so due to circumstances beyond its reasonable control or if it cannot be guaranteed that the Prize Promotion can be carried out correctly for technical or legal reasons or if the Promoter suspects that any person has been manipulating the administration of the Prize Promotion or has acted unethically in any other way.</p>

<p>The determination and decision of the publishers of the Promoter on all matters shall be final and no correspondence will be entered into.</p>

<p>The laws of England and Wales govern these terms and conditions.</p>
</div></div></div><div class="ngart__side-col"><div class="ngart__side-inner article-sticky"><div class="ngart__ad-col"><div class="ngart__side-ad"><style data-emotion="css 11xmhrb">.css-11xmhrb{overflow:hidden;display:none;}@media (min-width: 1024px){.css-11xmhrb{display:grid;place-items:center;height:auto;min-height:250px;max-height:600px;}}</style><div id="gpt--article_side__0--58794" class="css-11xmhrb"></div></div></div><div class="ngart__subs-col"><div class="subs-card"><a href="https://ngmintlsubs.nationalgeographic.co.uk/offers/internationaloffers" target="_self" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;RightRail&quot;,&quot;outclick&quot;:&quot;https://ngmintlsubs.nationalgeographic.co.uk/offers/internationaloffers&quot;}"><div class="subs-card__header"><span class="subscribe">Subscribe to National Geographic Traveller</span></div><style data-emotion="css w037yx">.css-w037yx{padding-bottom:141.49026248941573%;}</style><picture class="resp-img-cntr css-w037yx"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/ngt0921_001_cover_medium_web.jpg?w=240&amp;h=340" width="240" height="340" alt="National Geographic Traveller (UK) September 2021" title="National Geographic Traveller (UK) September 2021" /></noscript></picture></a></div></div></div></div></div></div><style data-emotion="css lw958g">.css-lw958g ul{margin-top:30px;}@media (min-width: 1024px){.css-lw958g ul{width:calc(100% - 320px);}}</style><div class="gr-wrap css-lw958g"><style data-emotion="css 3npi2i">.css-3npi2i{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-3npi2i li:nth-of-type(n + 11){display:none;}.css-3npi2i li:last-child{display:block;}</style><ul class="css-3npi2i"><style data-emotion="css 1ojro25">.css-1ojro25{list-style:none;margin-right:5px;margin-bottom:5px;}@media (min-width: 768px){.css-1ojro25{margin-right:15px;margin-bottom:20px;}}</style><li class="css-1ojro25"><style data-emotion="css kjsbhe">.css-kjsbhe{border-radius:2px;background-color:#f4f4f4;font-family:GeoEditBold,sans-serif;font-size:10px;font-weight:500;font-stretch:normal;font-style:normal;line-height:1.8;letter-spacing:3px;text-align:center;color:#000000;text-transform:uppercase;}.css-kjsbhe:hover{background:#000000;color:#fff;}.css-kjsbhe:hover a,.css-kjsbhe:hover span{color:#fff;}.css-kjsbhe a,.css-kjsbhe span{display:inline-block;color:#000000;padding:3px 10px;}@media (min-width: 768px){.css-kjsbhe a,.css-kjsbhe span{padding:6px 28px;}}</style><div class="css-kjsbhe"><a href="/topic/subjects/people-and-culture/traditions/holidays">Holidays</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/travel">Travel</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/topic/locations/earth">Earth</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/topic/locations/earth/europe/united-kingdom/england">England</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/topic/locations/earth/europe">Europe</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/topic/subjects/people-and-culture">People and Culture</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/topic/subjects/people-and-culture/traditions">Traditions</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/topic/locations/earth/europe/united-kingdom">United Kingdom</a></div></li></ul><div class="ngart__read-more">Read More</div></div></div></article><style data-emotion="css etp36u">.css-etp36u{content-visibility:auto;contain-intrinsic-size:0 396px;}@media (min-width: 768px){.css-etp36u{contain-intrinsic-size:0 402px;}}@media (min-width: 1024px){.css-etp36u{contain-intrinsic-size:0 419px;}}@media (min-width: 1280px){.css-etp36u{contain-intrinsic-size:0 424px;}}</style><div class="transp css-etp36u"><div class="gr-wrap"><div class="transp__header"><h3>You might also like</h3></div><div class="transp__shows"><a class="transp__item active" href="/travel/2019/04/lisbon-feast-st-anthony"><div class="transp__image"><style data-emotion="css 1dn9kin">.css-1dn9kin{padding-bottom:100%;}</style><picture class="resp-img-cntr css-1dn9kin"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/SF_Lisbon_Marchasblog.jpg?w=280&amp;h=280" width="280" height="280" /></noscript></picture></div><div class="transp__tags-wrapper"><div class="transp__tags">Travel</div></div><div class="transp__title">Lisbon: The Feast of St Anthony</div></a><a class="transp__item" href="/travel/2019/04/win-seven-night-escape-south-west-france"><div class="transp__image"><picture class="resp-img-cntr css-1dn9kin"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/comp_moliets2015-chevreuils-450-032_3000x2000_HR_WEB.jpg?w=280&amp;h=280" width="280" height="280" /></noscript></picture></div><div class="transp__tags-wrapper"><div class="transp__tags">Travel</div></div><div class="transp__title">CLOSED: Win a seven-night escape to South West France</div></a><a class="transp__item" href="/travel/2018/06/stay-home-surrey-hills"><div class="transp__image"><picture class="resp-img-cntr css-1dn9kin"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/STUK_Merry-Harriers-259_HR.jpg?w=280&amp;h=280" width="280" height="280" /></noscript></picture></div><div class="transp__tags-wrapper"><div class="transp__tags">Travel</div></div><div class="transp__title">Stay at Home: Surrey Hills</div></a><a class="transp__item" href="/travel/2021/10/a-culinary-guide-to-vaud-switzerlands-innovative-canton"><div class="transp__image"><picture class="resp-img-cntr css-1dn9kin"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/eat_bvh-1015628_hr.gif?w=280&amp;h=280" width="280" height="280" /></noscript></picture></div><div class="transp__tags-wrapper"><div class="transp__tags">Travel</div></div><div class="transp__title">A culinary guide to Vaud, Switzerland's innovative canton</div></a><a class="transp__item" href="/travel/2021/10/new-covid-19-travel-rules-green-list-red-list-rest-of-the-world-what-you-need-to-know-to-travel-from-october"><div class="transp__image"><picture class="resp-img-cntr css-1dn9kin"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/gettyimages-523445478.gif?w=280&amp;h=280" width="280" height="280" /></noscript></picture></div><div class="transp__tags-wrapper"><div class="transp__tags">Travel</div></div><div class="transp__title">The UK's new Covid-19 travel rules: what you need to know from October 2021</div></a></div></div></div><div></div><style data-emotion="css yltxjs">.css-yltxjs{content-visibility:auto;clear:both;contain-intrinsic-size:0 1445px;}@media (min-width: 768px){.css-yltxjs{contain-intrinsic-size:0 537px;}}@media (min-width: 1024px){.css-yltxjs{contain-intrinsic-size:0 487px;}}@media (min-width: 1280px){.css-yltxjs{contain-intrinsic-size:0 487px;}}</style><div id="block-nationalgeographicfooterblock" class="block-nationalgeographicfooterblock css-yltxjs"><style data-emotion="css 175hu5n">.css-175hu5n{background-color:#000000;clear:both;padding:0 15px 60px 15px;font-family:GeoEditRegular,sans-serif;}@media (min-width: 768px){.css-175hu5n{padding:0 15px 15px 15px;}}</style><footer class="css-175hu5n"><style data-emotion="css cb1cjo">.css-cb1cjo{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:35px 0 0px 0;margin:0 15px;border-bottom:solid 1px #999999;color:#ffffff;}@media (min-width: 768px){.css-cb1cjo{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding:60px 0 0;margin:0;-webkit-box-pack:space-evenly;-ms-flex-pack:space-evenly;-webkit-justify-content:space-evenly;justify-content:space-evenly;border-bottom:unset;}}</style><div class="css-cb1cjo"><style data-emotion="css nec5l8">.css-nec5l8{margin-bottom:50px;padding-right:10px;}</style><div class="css-nec5l8"><style data-emotion="css 8in5cn">.css-8in5cn{font-family:GeoEditBold,sans-serif;text-transform:uppercase;font-size:14px;font-stretch:normal;font-style:normal;line-height:1.29;letter-spacing:3px;margin-bottom:20px;}</style><h3 class="css-8in5cn">Explore Nat Geo</h3><ul><style data-emotion="css 1j1idyu">.css-1j1idyu{font-size:16px;font-weight:normal;font-stretch:normal;font-style:normal;line-height:normal;letter-spacing:0.1px;color:#ffffff;margin-top:20px;display:block;}@media (min-width: 768px){.css-1j1idyu{font-size:12px;line-height:1.17;letter-spacing:0.1px;margin-right:10px;}}.css-1j1idyu a:link{color:#ffffff;}.css-1j1idyu a:visited{color:#ffffff;}</style><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/animals">Animals</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/environment-and-conservation">Environment</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/history-and-civilisation">History &amp; Culture</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/science">Science</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/travel">Travel</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/photography">Photography</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/space">Space</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/adventure-0">Adventure</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/videos">Video</a></li></ul></div><div class="css-nec5l8"><style data-emotion="css rjf4qj">.css-rjf4qj{font-family:GeoEditBold,sans-serif;text-transform:uppercase;font-size:14px;font-stretch:normal;font-style:normal;line-height:1.29;letter-spacing:3px;margin-bottom:20px;}</style><h3 class="css-rjf4qj">About us</h3><ul><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - About Us&quot;}" href="/topic">Topics and authors</a></li><li class="css-1j1idyu"><a href="https://www.nationalgeographicpartners.com/" target="_self" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Footer - About Us&quot;,&quot;outclick&quot;:&quot;https://www.nationalgeographicpartners.com/&quot;}">National Geographic Partners</a></li><li class="css-1j1idyu"><a href="https://www.nationalgeographic.org/" target="_self" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Footer - About Us&quot;,&quot;outclick&quot;:&quot;https://www.nationalgeographic.org/&quot;}">National Geographic Society</a></li><li class="css-1j1idyu"><a href="https://www.nationalgeographicexpeditions.co.uk/" target="_self" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Footer - About Us&quot;,&quot;outclick&quot;:&quot;https://www.nationalgeographicexpeditions.co.uk/&quot;}">National Geographic Expeditions</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - About Us&quot;}" href="/television-schedule">TV schedule</a></li></ul></div><div class="css-nec5l8"><h3 class="css-rjf4qj">Subscribe</h3><style data-emotion="css 1flj9lk">.css-1flj9lk{text-align:left;}</style><ul class="css-1flj9lk"><style data-emotion="css 80y6l">.css-80y6l{display:block;margin-top:20px;}.css-80y6l a{font-family:GeoEditBold,sans-serif;font-size:12px;font-stretch:normal;font-style:normal;line-height:1.5;letter-spacing:3px;display:block;text-transform:uppercase;}.css-80y6l a:link{color:#ffffff;}.css-80y6l a:visited{color:#ffffff;}@media (min-width: 768px){.css-80y6l{margin-top:20px;margin-right:0;border:none;height:unset;padding:unset;width:unset;}.css-80y6l a{line-height:1.17;letter-spacing:0.1px;font-family:GeoEditRegular,sans-serif;text-align:unset;text-transform:unset;}}</style><li class="css-80y6l"><a href="https://ngmintlsubs.nationalgeographic.co.uk/offers/internationaloffers" target="_self" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Footer - Subscribe&quot;,&quot;outclick&quot;:&quot;https://ngmintlsubs.nationalgeographic.co.uk/offers/internationaloffers&quot;}">Magazines</a></li><li class="css-80y6l"><a href="#showNewsletter=true">Newsletter</a></li><li class="css-80y6l"><a href="https://disneyplus.com?cid=DTCI-Synergy-NatGeoPartners-Site-Acquisition-UKSustain-GB-DisneyPlus-DisneyPlus-EN-NavFooter-NationalGeographic.co.uk_sustain_navfooter-NA" target="_self" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Footer - Subscribe&quot;,&quot;outclick&quot;:&quot;https://disneyplus.com?cid=DTCI-Synergy-NatGeoPartners-Site-Acquisition-UKSustain-GB-DisneyPlus-DisneyPlus-EN-NavFooter-NationalGeographic.co.uk_sustain_navfooter-NA&quot;}" class="footerdisney">Disney+</a></li></ul></div><div class="css-nec5l8"><h3 class="css-8in5cn">Follow us</h3><div class="ng-sharekit ng-sharekit--newsletter"><div class="ng-sharekit__default-links"><style data-emotion="css 5ddwr1">.css-5ddwr1{display:block;margin-right:13px;margin-bottom:13px;}@media (min-width: 1024px){.css-5ddwr1{margin-right:0;}}.css-5ddwr1 svg{display:block;}.css-5ddwr1:hover svg{fill:#fc0;}</style><a href="https://www.facebook.com/NatGeoUK/" target="_blank" rel="noopener noreferrer" data-no-external-disclaimer class="sharelink sharelink--facebook css-5ddwr1"><style data-emotion="css 1psceqd">.css-1psceqd{height:20px;width:20px;color:white;fill:currentColor;display:inline-block;}</style><svg viewBox="0 0 754 754" aria-label="facebook" width="20" height="20" class="css-1psceqd"><path transform="scale(1, -1) translate(-135, -825)" d="M568 581v77.8c0 29.6 19.6 36.4 33.2 36.4 13.8 0 84.2 0 84.2 0v128.8l-116.2 0.8c-128.6 0-157.6-96.2-157.6-158.2v-86h-74.6v-132.6h74.6c0-170.8 0-376.6 0-376.6h156.2c0 0 0 207.8 0 376.6h105.4l13.8 133h-119z"></path></svg><span arial-label="facebook" role="button" class="hidden">facebook</span></a><a href="https://twitter.com/NatGeoUK" target="_blank" rel="noopener noreferrer" data-no-external-disclaimer class="sharelink sharelink--twitter css-5ddwr1"><svg viewBox="0 0 804 804" aria-label="twitter" width="20" height="20" class="css-1psceqd"><path transform="scale(1, -1) translate(-110, -850)" d="M913.8 716.4c-29.8-14.4-61.4-23.8-94.8-28 34 22 60.2 56.6 72.8 98-32-20.2-67.4-34.6-105-43.2-29.8 34.6-73 56.2-120.2 56.2-91 0-164.8-79.4-164.8-177.6 0-13.8 1.4-27.4 4.2-40.2-136.8 7-258.4 78-339.8 185-14-26.2-22.2-56.6-22.2-89.2 0-61.4 29-116 73.2-147.4-27 1-52.6 8.6-74.6 22.2 0-0.8 0-1.6 0-2.4 0-85.8 56.8-157.4 132.2-174-13.8-4-28.4-5.8-43.6-5.8-10.6 0-20.6 0.8-30.8 3.2 21-70.8 82-122.2 154-123.2-56.4-47.8-127.4-76-204.8-76-13.4 0-26.6 0.8-39.4 2.4 73-50.6 159.4-80 252.8-80 303.2 0 469.2 270.4 469.2 505 0 7.6-0.2 15.2-0.6 22.6 32 25.6 60 56.8 82.2 92.4z"></path></svg><span arial-label="twitter" role="button" class="hidden">twitter</span></a><a href="https://www.instagram.com/natgeouk/" target="_blank" rel="noopener noreferrer" data-no-external-disclaimer class="sharelink sharelink--instagram css-5ddwr1"><svg viewBox="0 0 844 844" aria-label="instagram" width="20" height="20" class="css-1psceqd"><path transform="scale(1, -1) translate(-90, -870)" d="M514 794c112.6 0 126-0.4 170.6-2.4 41.2-1.8 63.4-8.8 78.4-14.6 19.6-7.6 33.8-16.8 48.6-31.6s24-28.8 31.6-48.6c5.8-14.8 12.6-37.2 14.6-78.4 2-44.4 2.4-57.8 2.4-170.6s-0.4-126-2.4-170.6c-1.8-41.2-8.8-63.4-14.6-78.4-7.6-19.6-16.8-33.8-31.6-48.6s-28.8-24-48.6-31.6c-14.8-5.8-37.2-12.6-78.4-14.6-44.4-2-57.8-2.4-170.6-2.4s-126 0.4-170.6 2.4c-41.2 1.8-63.4 8.8-78.4 14.6-19.6 7.6-33.8 16.8-48.6 31.6s-24 28.8-31.6 48.6c-5.8 14.8-12.6 37.2-14.6 78.4-1.8 44.8-2.2 58.2-2.2 170.8s0.4 126 2.4 170.6c1.8 41.2 8.8 63.4 14.6 78.4 7.6 19.6 16.8 33.8 31.6 48.6s28.8 24 48.6 31.6c14.8 5.8 37.2 12.6 78.4 14.6 44.4 1.8 57.8 2.2 170.4 2.2zM514 870c-114.6 0-129-0.4-174-2.6-45-2-75.6-9.2-102.4-19.6-27.8-10.8-51.2-25.2-74.8-48.6-23.4-23.4-37.8-47-48.6-74.8-10.4-26.8-17.6-57.6-19.6-102.4-2-45-2.6-59.4-2.6-174s0.4-129 2.6-174c2-45 9.2-75.6 19.6-102.4 10.8-27.8 25.2-51.2 48.6-74.8 23.4-23.4 47-37.8 74.8-48.6 26.8-10.4 57.6-17.6 102.4-19.6 45-2 59.4-2.6 174-2.6s129 0.4 174 2.6c45 2 75.6 9.2 102.4 19.6 27.8 10.8 51.2 25.2 74.8 48.6 23.4 23.4 37.8 47 48.6 74.8 10.4 26.8 17.6 57.6 19.6 102.4 2 45 2.6 59.4 2.6 174s-0.4 129-2.6 174c-2 45-9.2 75.6-19.6 102.4-10.8 27.8-25.2 51.2-48.6 74.8-23.4 23.4-47 37.8-74.8 48.6-26.8 10.4-57.6 17.6-102.4 19.6-45 2.2-59.4 2.6-174 2.6v0zM514 664.8c-119.6 0-216.8-97-216.8-216.8s97.2-216.8 216.8-216.8 216.8 97.2 216.8 216.8-97.2 216.8-216.8 216.8zM514 307.4c-77.6 0-140.6 63-140.6 140.6s63 140.6 140.6 140.6 140.6-63 140.6-140.6-63-140.6-140.6-140.6zM789.8 673.2c0-27.946-22.654-50.6-50.6-50.6s-50.6 22.654-50.6 50.6c0 27.946 22.654 50.6 50.6 50.6s50.6-22.654 50.6-50.6z"></path></svg><span arial-label="instagram" role="button" class="hidden">instagram</span></a><a href="https://www.youtube.com/channel/UCVoT8fZqVM44z6huWSaxUIQ" target="_blank" rel="noopener noreferrer" data-no-external-disclaimer class="sharelink sharelink--youtube css-5ddwr1"><svg viewBox="-2 -2 1028 725" aria-label="youtube" width="20" height="20" class="css-1psceqd"><path d="M1013.023 156.281s-9.981-70.389-40.606-101.386c-38.842-40.684-82.38-40.885-102.346-43.267C727.134 1.296 512.721 1.296 512.721 1.296h-.444s-214.408 0-357.35 10.332c-19.967 2.381-63.49 2.583-102.346 43.267C21.956 85.892 11.99 156.281 11.99 156.281S1.775 238.94 1.775 321.6v77.493c0 82.658 10.215 165.317 10.215 165.317s9.966 70.39 40.591 101.387c38.856 40.684 89.896 39.397 112.629 43.661 81.718 7.836 347.29 10.261 347.29 10.261s214.634-.323 357.571-10.655c19.966-2.382 63.504-2.583 102.346-43.267 30.625-30.997 40.606-101.387 40.606-101.387s10.2-82.659 10.2-165.317V321.6c.001-82.66-10.2-165.319-10.2-165.319zM407.047 493L407 206l276 144-275.953 143z"></path></svg><span arial-label="youtube" role="button" class="hidden">youtube</span></a></div></div></div></div><style data-emotion="css j8brga">.css-j8brga{margin:40px 15px 0 15px;font-size:14px;font-weight:normal;font-stretch:normal;font-style:normal;line-height:1.43;letter-spacing:0.1px;}@media (min-width: 768px){.css-j8brga{margin:0 7%;border-bottom:solid 1px #333333;}.css-j8brga ul{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}}</style><div class="news__terms css-j8brga"><ul><style data-emotion="css 26gt21">.css-26gt21{margin-bottom:18px;}@media (min-width: 768px){.css-26gt21{margin-right:30px;font-size:12px;line-height:1.17;}}.css-26gt21 a,.css-26gt21 a:hover{color:#ffffff;}</style><li class="css-26gt21"><a title="Terms of Service" aria-label="Terms of Service" href="/terms-of-service">Terms of Service</a></li><li class="css-26gt21"><a title="Privacy Policy" aria-label="Privacy Policy" href="/privacy-policy">Privacy Policy</a></li><li class="css-26gt21"><a title="Cookie Policy" aria-label="Cookie Policy" href="/cookie-policy">Cookie Policy</a></li><li class="css-26gt21"><a title="Policies &amp; Procedures" aria-label="Policies &amp; Procedures" href="/policies-procedures">Policies &amp; Procedures</a></li><li class="css-26gt21"><a title="Consent Management" aria-label="Consent Management" href="/consent_management">Consent Management</a></li><li class="css-26gt21"><style data-emotion="css 1hcb9s7">.css-1hcb9s7{background:unset;color:#fff;border:unset;}</style><button type="button" tabIndex="0" class="css-1hcb9s7">Cookie Settings</button></li></ul></div><style data-emotion="css 10um3cn">.css-10um3cn{margin:20px 15px 0 15px;font-size:14px;font-weight:normal;font-stretch:normal;font-style:normal;line-height:1.43;letter-spacing:0.1px;color:#fff;}@media (min-width: 768px){.css-10um3cn{font-size:10px;line-height:1.8;letter-spacing:3px;text-align:center;text-transform:uppercase;}}</style><div class="css-10um3cn">Copyright © 1996-2015 National Geographic Society. Copyright © 2015-2016 National Geographic Partners, LLC. All rights reserved</div></footer></div></div></div></div></main></div></div></div><div id="flash-message"></div><div id="ng-metadata"><!-- source-file: en-gb/entity/node/article/50000/58794.json | content-type: article --></div></div><div id="gatsby-announcer" style="position: absolute; top: 0px; width: 1px; height: 1px; padding: 0px; overflow: hidden; clip: rect(0, 0, 0, 0); white-space: nowrap; border: 0px;" aria-live="assertive" aria-atomic="true"></div></div><noscript><iframe title="tag-manager" src="https://www.googletagmanager.com/ns.html?id=GTM-W2Q42S" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charSet="UTF-8" data-domain-script="48ef7f75-4666-410c-bf58-79ebb00bec39" data-language="en" defer></script><script>function OptanonWrapper(){ if (!window.OptanonWrapperExecuted) { window.OptanonWrapperExecuted = true; window.dataLayer = window.dataLayer || []; window.dataLayer.push({ 'event': 'OT_loaded' }); OneTrust.OnConsentChanged( e => { const doneEvent = new Event("OneTrustInteractionDone"); document.dispatchEvent(doneEvent); window.OneTrustInteractionDone = doneEvent; } ); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-W2Q42S'); const startDate = new Date().getTime(); const intervalId = setInterval(() => { const currentDate = new Date().getTime(); if (currentDate - startDate > 20 * 1000) { clearInterval(intervalId); } if (window.__tcfapi) { window.__tcfapi('ping', 2, e => { if (e.cmpLoaded && e.cmpLoaded === true && e.cmpStatus && e.cmpStatus === "loaded") { clearInterval(intervalId); const cmpReadyEvent = new Event("CmpRequirementsReady"); window.CmpRequirementsReady = cmpReadyEvent; document.dispatchEvent(cmpReadyEvent); if (window.OneTrust && window.OneTrust.IsAlertBoxClosed()) { const doneEvent = new Event("OneTrustInteractionDone"); window.OneTrustInteractionDone = doneEvent; document.dispatchEvent(doneEvent); } } }); } }, 50); } }</script><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/travel/2021/10/win-a-luxury-two-night-gourmet-getaway-for-two-in-surrey";/*]]>*/</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"polyfill":["/polyfill-02d53bd8f38cdf247bda.js"],"app":["/app-c42c34bc0f9c8f6955e0.js"],"component---src-views-article-article-amp-jsx":["/component---src-views-article-article-amp-jsx-93450f9e3c46db35cf43.js"],"component---src-views-article-article-jsx":["/component---src-views-article-article-jsx-0594536868d2be3b478f.js"],"component---src-views-author-author-jsx":["/component---src-views-author-author-jsx-30827657ee9a05772f04.js"],"component---src-views-error-404-error-404-jsx":["/component---src-views-error-404-error-404-jsx-af124f34969a738d2ee7.js"],"component---src-views-homepage-homepage-jsx":["/component---src-views-homepage-homepage-jsx-54a9a12f5a1e37278767.js"],"component---src-views-hub-page-hub-page-jsx":["/component---src-views-hub-page-hub-page-jsx-4596c0c51ffefb1036df.js"],"component---src-views-page-page-jsx":["/component---src-views-page-page-jsx-d389610c9a2777c2117a.js"],"component---src-views-photo-gallery-photo-gallery-amp-jsx":["/component---src-views-photo-gallery-photo-gallery-amp-jsx-5b78f6a7389dac1d3944.js"],"component---src-views-photo-gallery-photo-gallery-jsx":["/component---src-views-photo-gallery-photo-gallery-jsx-26e62ccb43009bf7d5f5.js"],"component---src-views-pod-index-pod-index-page-jsx":["/component---src-views-pod-index-pod-index-page-jsx-dc60d51f058ada76e0d6.js"],"component---src-views-schedule-schedule-jsx":["/component---src-views-schedule-schedule-jsx-64667aec9335091aa97e.js"],"component---src-views-search-search-jsx":["/component---src-views-search-search-jsx-7f9c341c3c152af4e5aa.js"],"component---src-views-show-show-amp-jsx":["/component---src-views-show-show-amp-jsx-afa55bad1d7f804a7e2e.js"],"component---src-views-show-show-jsx":["/component---src-views-show-show-jsx-085047bfc43d8eba6eca.js"],"component---src-views-taxonomy-taxonomy-item-jsx":["/component---src-views-taxonomy-taxonomy-item-jsx-e29c13981b41d2aa076f.js"],"component---src-views-vertical-slideshow-gallery-vertical-slideshow-gallery-jsx":["/component---src-views-vertical-slideshow-gallery-vertical-slideshow-gallery-jsx-f4e989cd1e295148a4f3.js"],"component---src-views-video-landing-page-video-landing-page-jsx":["/component---src-views-video-landing-page-video-landing-page-jsx-50681f781a0d2ba61f60.js"]};/*]]>*/</script><script src="/polyfill-02d53bd8f38cdf247bda.js" noModule></script><script src="/component---src-views-article-article-jsx-0594536868d2be3b478f.js" async></script><script src="/a1bc82ec181aa71df3219e80aaab8b2a49f85cdd-5d0fe347a328e85a8658.js" async></script><script src="/3df43d7efa881dcbdfb7387ae950d9c587576c16-5b4d5c14cb337e497529.js" async></script><script src="/3ecfe6072d3c825337c779104801183f3371e048-eeed516ad84cf5d14504.js" async></script><script src="/da210587e038a7062757e16339e0ddbb7c89913c-6d92d72282d2d7133f20.js" async></script><script src="/11f72f846ba9451cda5451bf8590f8b2521960e7-194dba6599c9ed3a3a4d.js" async></script><script src="/bbe08eae343b32126c198dff610c76fb391ce185-8dddf6835b190bb8430a.js" async></script><script src="/60af9d7c6d165606a2f413efd0e90cc0bc454655-1bfdddc8f824dc82295e.js" async></script><script src="/b39fa5ec5a7d922697bc908a6c279e83822c8a67-75a8f383e64a37e0112e.js" async></script><script src="/1fcf05d329d53ec4b8c866241830b316208289a4-19e66a0e83697afd9bab.js" async></script><script src="/bd291d0138dc9ad8e9f9524c6542ad154288bb39-7a7b3149ab71bd63467f.js" async></script><script src="/5b3fe4b415c3bf6803e35cde04b396382b73410f-0bee993642b68821a5f1.js" async></script><script src="/bbb8109bc2b565a40184fb2bee13e05b973a6e6b-876595c9fc51526f38f8.js" async></script><script src="/commons-b797a9e37b96b61054bb.js" async></script><script src="/80838f6d-0b841d2772d816d369f7.js" async></script><script src="/app-c42c34bc0f9c8f6955e0.js" async></script><script src="/framework-98cf2aa53984453bd534.js" async></script><script src="/webpack-runtime-22d12bb08135560e7999.js" async></script></body></html>