<!DOCTYPE html><html lang="en-gb" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"><head><script>window.NATGEO_CONFIG_HASH = "621b85342a9652a4a28490ec0a137abf";window.NATGEO_LANGCODE = "en-gb";window.googletag = window.googletag || { cmd: [] };</script><meta charSet="UTF-8" /><link rel="preload" href="/fonts/GeographWeb-Regular.western-subsets.woff2" as="font" type="font/woff2" crossOrigin="anonymous" /><link rel="preload" href="/fonts/GeographWeb-Bold.western-subsets.woff2" as="font" type="font/woff2" crossOrigin="anonymous" /><link rel="preload" href="/config/rawConfig.json?621b85342a9652a4a28490ec0a137abf" as="fetch" type="application/json" crossOrigin="anonymous" /><style id="global-css">@font-face{font-family:GeoEditRegular;font-display:swap;src:url(/fonts/GeographWeb-Regular.western-subsets.woff2) format('woff2')}@font-face{font-family:GeoBrandRegular;font-display:swap;src:url(/fonts/GeographWeb-Regular.western-subsets.woff2) format('woff2')}@font-face{font-family:GeoEditBold;font-display:swap;src:url(/fonts/GeographWeb-Bold.western-subsets.woff2) format('woff2')}*,::after,::before{box-sizing:inherit}html{box-sizing:border-box}body{margin:0;padding:0;font-size:100%;line-height:1.5;letter-spacing:.02em;font-family:sans-serif}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}dl,ol,ul{margin:0;padding:0}li{margin:0;padding:0;list-style:none}audio,canvas,progress,video{display:inline-block;vertical-align:baseline}img{height:auto;border:none;max-width:100%}svg:not(:root){overflow:hidden}a{text-decoration:none}a:active,a:focus,a:hover,a:visited{outline-width:0;outline:0}p{margin:0}button,input,select,textarea{font:inherit;margin:0}button,input{overflow:visible}fieldset{border:1px solid silver;margin:0 2px;padding:.35em .625em .75em}textarea{overflow:auto}[type=checkbox],[type=radio]{box-sizing:border-box;padding:0}audio:not([controls]){display:none;height:0}[hidden]{display:none}html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}a{background:0 0}abbr[title]{border-bottom:1px dotted}b,strong{font-weight:700}img{border:0}svg:not(:root){overflow:hidden}figure{margin:0}fieldset{border:1px solid silver;margin:0 2px;padding:.35em .625em .75em}button,input,select,textarea{font-family:inherit;font-size:100%;margin:0}button,input{line-height:normal}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}button[disabled],html input[disabled]{cursor:default}input[type=checkbox],input[type=radio]{box-sizing:border-box;padding:0}input[type=search]{-webkit-appearance:textfield;box-sizing:content-box}input[type=search]::-webkit-search-cancel-button,input[type=search]::-webkit-search-decoration{-webkit-appearance:none}textarea{overflow:auto;vertical-align:top}table{border-collapse:collapse;border-spacing:0}@-webkit-keyframes fadein{from{opacity:0}to{opacity:1}}@keyframes fadein{from{opacity:0}to{opacity:1}}@-webkit-keyframes fadeout{from{opacity:1}to{opacity:0}}@keyframes fadeout{from{opacity:1}to{opacity:0}}*{margin:0;padding:0}.open-dropdown{position:static;height:100vh;overflow:hidden}</style><link rel="preconnect" href="https://static.nationalgeographic.co.uk" crossOrigin="anonymous" /><link rel="preconnect" href="https://www.googletagmanager.com" crossOrigin="anonymous" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="manifest" href="/manifest.webmanifest" /><link rel="apple-touch-icon" sizes="228x228" href="/apple-touch-icon.png?v=7a4260241130277a670aed37636a9551" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v=7a4260241130277a670aed37636a9551" /><link rel="apple-touch-icon" sizes="228x228" href="/apple-touch-icon-precomposed.png?v=7a4260241130277a670aed37636a9551" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png?v=7a4260241130277a670aed37636a9551" /><meta name="google-site-verification" content="m9UsgT9JOH5f9ZsrAAvg7d-7IOoVmIIWUJi6f9U_h1c" /><meta property="twitter:card" content="summary_large_image" /><style id="___header-css-custom">#ot-sdk-btn-floating .ot-floating-button__front { background-color: #FFCC00 !important; } #ot-sdk-btn-floating .ot-floating-button__back { background-color: #FFCC00 !important; } @media only screen and (min-width: 350px) { .topbarextrali{ display:flex; float:right; margin:0; } } *{margin: 0; padding: 0} .paragraph h3 a:hover { border-bottom: 2px solid #fc0; } .content-html-body .ngart__mobile-ad, .content-html-body .ngart__footer-ad, .content-html-body .ngart__ad-col, .content-html-body .ngart__side-ad{ display:none; } #ot-sdk-btn.ot-sdk-show-settings:hover, #ot-sdk-btn.optanon-show-settings:hover { color: #fff !important; background-color: #000 !important; } #ot-sdk-btn.ot-sdk-show-settings, #ot-sdk-btn.optanon-show-settings { color: #fff !important; border: 0px !important; padding: 0px !important; font-size: inherit !important; line-height: inherit !important; background-color: #000 !important; } @media only screen and (max-width: 425px){ .banner-actions-container{ display:flex; flex-direction: column-reverse; } }</style><meta data-react-helmet="true" property="og:image" itemProp="image" data-type="default_60970" content="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/gettyimages-1198646827.jpg?w=1600&amp;h=1067" /><meta data-react-helmet="true" property="og:image:width" data-type="default_60970" content="1600" /><meta data-react-helmet="true" property="og:image:height" data-type="default_60970" content="1067" /><meta data-react-helmet="true" property="og:image:type" data-type="default_60970" content="image/jpeg" /><meta data-react-helmet="true" property="og:image" itemProp="image" data-type="whatsapp_60970" content="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/gettyimages-1198646827.jpg?w=400&amp;h=400&amp;q=75" /><meta data-react-helmet="true" property="og:image:width" data-type="whatsapp_60970" content="400" /><meta data-react-helmet="true" property="og:image:height" data-type="whatsapp_60970" content="400" /><meta data-react-helmet="true" property="og:image:type" data-type="whatsapp_60970" content="image/jpeg" /><meta data-react-helmet="true" property="article:tag" content="National Geographic Traveller (UK)" /><meta data-react-helmet="true" property="article:tag" content="Hotels" /><meta data-react-helmet="true" property="article:tag" content="Travel" /><meta data-react-helmet="true" property="article:tag" content="Travel" /><meta data-react-helmet="true" property="article:section" content="Travel" /><meta data-react-helmet="true" property="article:published_time" content="2022-08-06T05:00:00Z" /><meta data-react-helmet="true" property="article:modified_time" content="2022-08-02T10:16:29Z" /><meta data-react-helmet="true" property="article:author" content="@NatGeoUK" /><meta data-react-helmet="true" property="twitter:image:alt" content="Why New York's Nomad neighbourhood is the city's latest hotel hotspot" /><meta data-react-helmet="true" property="twitter:image" content="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/gettyimages-1198646827.jpg?w=1600" /><meta data-react-helmet="true" property="twitter:url" content="https://www.nationalgeographic.co.uk/travel/2022/08/why-new-yorks-nomad-neighbourhood-is-the-citys-latest-hotel-hotspot" /><meta data-react-helmet="true" property="twitter:creator" content="@natgeouk" /><meta data-react-helmet="true" property="twitter:site" content="@natgeouk" /><meta data-react-helmet="true" property="twitter:title" content="Why New York's Nomad neighbourhood is the city's latest hotel hotspot" /><meta data-react-helmet="true" property="og:description" content="High-end hotels are throwing open their doors in NoMad, one of the Big Apple’s most happening neighbourhoods." /><meta data-react-helmet="true" property="og:updated_time" content="2022-08-02T10:16:29Z" /><meta data-react-helmet="true" property="og:site_name" content="National Geographic" /><meta data-react-helmet="true" property="og:title" content="Why New York's Nomad neighbourhood is the city's latest hotel hotspot" /><meta data-react-helmet="true" property="og:url" content="https://www.nationalgeographic.co.uk/travel/2022/08/why-new-yorks-nomad-neighbourhood-is-the-citys-latest-hotel-hotspot" /><meta data-react-helmet="true" property="og:type" content="article" /><meta data-react-helmet="true" property="fb:app_id" content="88155763969" /><meta data-react-helmet="true" name="englishPrimaryTerm" content="Travel" /><meta data-react-helmet="true" name="localPrimaryTerm" content="Travel" /><meta data-react-helmet="true" name="keywords" content="Travel,Travel, Hotels,National Geographic Traveller (UK)" /><meta data-react-helmet="true" name="description" content="High-end hotels are throwing open their doors in NoMad, one of the Big Apple’s most happening neighbourhoods." /><meta data-react-helmet="true" name="robots" content="max-image-preview:large, max-snippet:-1, max-video-preview:-1" /><meta data-react-helmet="true" name="publicationDate" content="02/08/2022" /><meta data-react-helmet="true" name="date" scheme="W3CDTF" content="2022-08-02T10:16:29Z" /><meta data-react-helmet="true" name="title" content="Why New York's Nomad neighbourhood is the city's latest hotel hotspot | National Geographic" /><meta name="generator" content="Gatsby 4.9.2" /><title data-react-helmet="true">Why New York's Nomad neighbourhood is the city's latest hotel hotspot | National Geographic</title><link data-react-helmet="true" rel="canonical" href="https://www.nationalgeographic.co.uk/travel/2022/08/why-new-yorks-nomad-neighbourhood-is-the-citys-latest-hotel-hotspot" /><link data-react-helmet="true" rel="amphtml" href="https://www.nationalgeographic.co.uk/travel/2022/08/why-new-yorks-nomad-neighbourhood-is-the-citys-latest-hotel-hotspot/amp" /><link data-react-helmet="true" rel="image_src" href="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/gettyimages-1198646827.jpg?w=1600" /><script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","headline":"Why New York's Nomad neighbourhood is the city's latest hotel hotspot","name":"High-end hotels are throwing open their doors in NoMad, one of the Big Apple’s most happening ’hoods","datePublished":"2022-08-06T05:04:43Z","dateModified":"2022-08-02T10:16:29Z","publisher":{"@type":"Organization","@id":"https://www.nationalgeographic.co.uk/","name":"National Geographic","url":"https://www.nationalgeographic.co.uk/","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.co.uk/images/logo.png"}},"author":{"@type":"Person","name":"Pat Riddell"},"mainEntityOfPage":"https://www.nationalgeographic.co.uk/travel/2022/08/why-new-yorks-nomad-neighbourhood-is-the-citys-latest-hotel-hotspot","image":{"@type":"ImageObject","url":"https://static.nationalgeographic.co.uk/files/styles/image_3200/public/gettyimages-1198646827.jpg?w=1900&h=1267","width":1900,"height":1267,"caption":"The Flatiron Building, near Madison Square Park.\r\n","name":"NGTS_0822_ST_NY","alternateName":"gettyimages-1198646827"}}]}</script><link as="script" rel="preload" href="/webpack-runtime-96aebbf528acd670e49f.js" /><link as="script" rel="preload" href="/framework-4338f39cbc1290304bcb.js" /><link as="script" rel="preload" href="/app-e12acb3fd0772978c03d.js" /><link as="script" rel="preload" href="/24036c3b-18027afe31aa50ff3bf3.js" /><link as="script" rel="preload" href="/046405c8-b114141518e9f75d538b.js" /><link as="script" rel="preload" href="/830eea40-905423bfe300c4ecbe59.js" /><link as="script" rel="preload" href="/cf969f81-371fe15336365ae7abdd.js" /><link as="script" rel="preload" href="/9c00a111-7a6733eab49a9b429cfc.js" /><link as="script" rel="preload" href="/80838f6d-c937d9c2977b578f491c.js" /><link as="script" rel="preload" href="/d9e0b4a7-e2d191f8ebc2c47209b5.js" /><link as="script" rel="preload" href="/0cd9ce2d-085a4ae4d65431b739e7.js" /><link as="script" rel="preload" href="/66cc74971f7a46e5b4d22b2ae78c90b05bbd994b-d50c6e718d397db1e52a.js" /><link as="script" rel="preload" href="/e760f393d031e745132baaefe7d9a481e03a0531-812ebf9d47bf2e498e6e.js" /><link as="script" rel="preload" href="/9f61321ce6f3154d535d5d2775203396708f36fd-8e91eec29af0491259f9.js" /><link as="script" rel="preload" href="/7359f189217ce0cd61ec76b8c27d618143f3e156-3e12fcf75034ae427e8e.js" /><link as="script" rel="preload" href="/45c5b445ad60cf8c37b75df4ced720e5294ab888-05281fd8d4151c5df456.js" /><link as="script" rel="preload" href="/2e35e6b3b33f8705ad0cc976c67110a814b765a5-39fa60d96864692d3ca6.js" /><link as="script" rel="preload" href="/b39fa5ec5a7d922697bc908a6c279e83822c8a67-8a7d58b9ac8eea1bccca.js" /><link as="script" rel="preload" href="/9d5559888e3a48237c080bf2c1acc0b108c91ee7-31896df6ea8e9984846a.js" /><link as="script" rel="preload" href="/11f72f846ba9451cda5451bf8590f8b2521960e7-04572e307b7ec50f3b52.js" /><link as="script" rel="preload" href="/bbe08eae343b32126c198dff610c76fb391ce185-7feef5d64d3fc0921484.js" /><link as="script" rel="preload" href="/da210587e038a7062757e16339e0ddbb7c89913c-7bc184ad0d31d4cccc7c.js" /><link as="script" rel="preload" href="/3ecfe6072d3c825337c779104801183f3371e048-d54515a5c51b33e3f140.js" /><link as="script" rel="preload" href="/3df43d7efa881dcbdfb7387ae950d9c587576c16-2f2b847faee356c0c5e7.js" /><link as="script" rel="preload" href="/7480134e314ff5664d7d11db105760e140ab14fe-f8d448b34a1e795ddae4.js" /><link as="script" rel="preload" href="/494050b72c73f9498d18e9930a9969903bdec2b2-68a114362815ac0e4b76.js" /><link as="script" rel="preload" href="/a1bc82ec181aa71df3219e80aaab8b2a49f85cdd-8e9762ae3262751b3bb4.js" /><link as="script" rel="preload" href="/component---src-views-article-article-jsx-f16d2cd067a9807d62fe.js" /><link as="fetch" rel="preload" href="/page-data/travel/2022/08/why-new-yorks-nomad-neighbourhood-is-the-citys-latest-hotel-hotspot/page-data.json" crossOrigin="anonymous" /><link as="fetch" rel="preload" href="/page-data/app-data.json" crossOrigin="anonymous" /></head><body><span id="___header-code-custom"><link href='specials.fnghub.com' rel='preconnect' crossorigin><style>a[title="‘We’re hurting, we’re hurting’— grief and outrage converge in Minneapolis"] ~ div .card__tag--sponsored , a[title="How a peaceful protest at Tiananmen Square turned into a massacre"] ~ div .card__tag--sponsored , a[title="‘It was a modern-day lynching’: Violent deaths reflect a brutal American legacy"] ~ div .card__tag--sponsored , a[title="Systemic racism and coronavirus are killing people of colour. Protesting isn't enough"] ~ div .card__tag--sponsored, #in-article-hungary-banner .ngart-img__cont__author { display: none !important; }</style></span><div id="___gatsby"><div style="outline: none;" tabIndex="-1" id="gatsby-focus-wrapper"><div class="page-content"><div class="content-cntr"><style data-emotion="css xfswfg">.css-xfswfg{z-index:296;position:relative;}</style><div class="headers-container css-xfswfg"><div><nav><style data-emotion="css 1qrh9tb">.css-1qrh9tb{height:31px;max-height:31px;list-style-type:none;background:#000;width:100%;padding:0.5rem 1rem;margin:0;overflow:hidden;}@media (min-width: 768px){.css-1qrh9tb{padding:0.5rem 1.5rem;}}</style><ul class="css-1qrh9tb"><style data-emotion="css dv0i6q">.css-dv0i6q{display:block;float:left;color:#fff;margin:0 2rem 0 0;padding:0;line-height:0;}.css-dv0i6q:last-child{float:right;margin:0;}</style><li class="css-dv0i6q"><style data-emotion="css 1lgc272">.css-1lgc272{font-family:GeoEditBold,sans-serif;font-weight:400;letter-spacing:3px;line-height:1.5;font-style:normal;color:#fff;font-size:0.625rem;text-transform:uppercase;}.css-1lgc272:hover{color:#ccc;}</style><a href="https://ngmintlsubs.nationalgeographic.co.uk/internationaloffers/offers" target="_blank" rel="undefined noopener noreferrer nofollow" class=" css-1lgc272">Magazines</a></li><style data-emotion="css qr6o7z">.css-qr6o7z{display:block;float:left;color:#fff;margin:0 2rem 0 0;padding:0;line-height:0;display:none;}@media (min-width: 768px){.css-qr6o7z{display:block;}}.css-qr6o7z:last-child{float:right;margin:0;}</style><li class="css-qr6o7z"><a href="#showNewsletter=true" class=" css-1lgc272">Newsletter</a></li><li class="css-qr6o7z"><a href="/television-schedule" class=" css-1lgc272">TV Schedule</a></li><li class="css-dv0i6q"><a href="https://disneyplus.com?cid=DTCI-Synergy-NatGeoPartners-Site-Acquisition-UKSustain-GB-DisneyPlus-DisneyPlus-EN-NavLink-NationalGeographic.co.uk_sustain_navmenu-NA" target="_blank" rel="undefined noopener noreferrer nofollow" class="topbardisney css-1lgc272">Disney+</a></li></ul></nav><style data-emotion="css 1161qt5">.css-1161qt5{padding-top:0px;}</style><div class="css-1161qt5"><style data-emotion="css 1aue1mq">.css-1aue1mq{height:50px;max-height:50px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;top:0;left:0;background-color:#fff;border-bottom:1px solid #f2f2f2;}</style><nav id="main-navigation-nav" class="css-1aue1mq"><style data-emotion="css tfsi1e">.css-tfsi1e a{display:block;margin-left:1rem;}@media (min-width: 768px){.css-tfsi1e a{margin-left:1.5rem;}}.css-tfsi1e svg{height:30px;display:block;}</style><div class="css-tfsi1e"><a title="National Geographic" aria-label="National Geographic" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 84.43 120.98" aria-label="National Geographic" class="css-tfsi1e"><title>National Geographic</title><path style="fill: #fc0;" d="M0,121V0H84.43V121H0ZM72.22,108.8V12.18H12.17V108.8H72.22Z"></path></svg></a></div><style data-emotion="css fcsdu5">.css-fcsdu5{min-width:95px;margin-left:5px;font-family:GeoEditBold,sans-serif;font-size:0.875rem;line-height:initial;letter-spacing:0.1875rem;text-transform:uppercase;color:#000;}.css-fcsdu5 a{display:block;color:inherit;height:26px;}.css-fcsdu5 svg{height:26px;}.css-fcsdu5 h1{font-size:inherit;margin:0;padding:0;}@media (min-width: 768px){.css-fcsdu5{font-size:1rem;}}</style><div class="css-fcsdu5"><a href="/"><style data-emotion="css eivff4">.css-eivff4{display:none;}</style><span title="National Geographic" class="css-eivff4">National Geographic</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 309.33 98.77" aria-label="National Geographic"><title>National Geographic</title><path d="M37.33,42.83H32.1c-6.86-9.68-13.66-19.31-20.45-30.2H11.59v30.2H5.81V0.73H11c6.86,9.62,13.66,19.19,20.39,30h0.12v-30h5.78V42.83Z"></path><path d="M51,26.17C52.73,20.64,54.41,15.52,55.92,9H56c1.68,6.5,3.19,11.62,4.75,17.15H51ZM53.81,0.73L39.26,42.83h6.26l3.67-11.49H61.87l3.31,11.49h8.06L59.83,0.73h-6Z"></path><path d="M80,42.83V6.37H69V0.73H98.33V6.37H87.26V42.83H80Z"></path><path d="M100.68,42.83V0.73h7.16V42.83h-7.16Z"></path><path d="M130.09,37.54c-7.52,0-10.17-8.31-10.17-16.36,0-7.76,3-15.16,10.17-15.16s10.16,7.4,10.16,15.16C140.26,29.23,137.61,37.54,130.09,37.54Zm0,6c11,0,17.87-9.8,17.87-22.37C148,9.38,140.38,0,130.09,0s-17.87,9.38-17.87,21.18C112.23,33.75,119.08,43.55,130.09,43.55Z"></path><path d="M183.87,42.83h-5.23c-6.86-9.68-13.66-19.31-20.45-30.2h-0.06v30.2h-5.77V0.73h5.24c6.86,9.62,13.65,19.19,20.39,30h0.12v-30h5.77V42.83Z"></path><path d="M197.58,26.17C199.27,20.64,201,15.52,202.46,9h0.12c1.69,6.5,3.19,11.62,4.75,17.15h-9.75Zm2.77-25.44L185.79,42.83h6.26l3.67-11.49h12.69l3.31,11.49h8.06L206.37,0.73h-6Z"></path><path d="M221.89,0.73H229V37.18H243.3v5.65H221.89V0.73Z"></path><path d="M32.89,78.06V95.44a33.11,33.11,0,0,1-12,2.59C8.53,98,.71,88.41.71,76c0-11.49,7.82-21.53,20.45-21.53a18,18,0,0,1,10.23,3.25l-2.35,5a15.65,15.65,0,0,0-7.7-2.22c-7.7,0-12.94,6.08-12.94,15.64,0,10,6,15.88,12.21,15.88a10.63,10.63,0,0,0,5.05-1V78.06h7.22Z"></path><path d="M58.7,60.86h-12V72.41H58.46v5.65H46.66v13.6h14.2v5.66H39.45V55.2H58.7v5.66Z"></path><path d="M81,92c-7.52,0-10.17-8.3-10.17-16.36,0-7.76,3-15.16,10.17-15.16s10.17,7.4,10.17,15.16C91.12,83.72,88.47,92,81,92Zm0,6c11,0,17.87-9.8,17.87-22.37,0-11.79-7.58-21.18-17.87-21.18S63.09,63.86,63.09,75.65C63.09,88.22,69.95,98,81,98Z"></path><path d="M133.47,78.06V95.44a33.11,33.11,0,0,1-12,2.59c-12.39,0-20.21-9.62-20.21-22,0-11.49,7.82-21.53,20.46-21.53A18,18,0,0,1,132,57.73l-2.35,5a15.64,15.64,0,0,0-7.7-2.22c-7.7,0-12.93,6.08-12.93,15.64,0,10,6,15.88,12.21,15.88a10.63,10.63,0,0,0,5.05-1V78.06h7.22Z"></path><path d="M147.31,60.86h3.19c4.27,0,6.67,2.46,6.67,6.79,0,5.65-3.43,8.18-6.86,8.36-0.72.06-2.4,0.12-3,.19V60.86Zm18.29,36.45-8.48-17.45a14.16,14.16,0,0,0,7.28-12.51c0-8.19-5-12.16-13.05-12.16H140.09V97.31h7.22V81.43h3.25l6.8,15.88h8.24Z"></path><path d="M177.5,80.65c1.68-5.53,3.37-10.65,4.87-17.14h0.12c1.69,6.49,3.19,11.61,4.76,17.14H177.5Zm2.77-25.45L165.71,97.31H172l3.67-11.49h12.69l3.31,11.49h8.06L186.29,55.2h-6Z"></path><path d="M213.24,55.2H202V97.31h7.22V81.43h3.25c8.6,0,13.84-7,13.84-14.07C226.29,59.17,221.3,55.2,213.24,55.2Zm-1,20.81c-0.74.06-2.5,0.12-3,.17V60.86h3.25c4.21,0,6.62,2.46,6.62,6.79C219.07,73.31,215.64,75.83,212.22,76Z"></path><path d="M259.74,97.31h-7.22V77h-15V97.31h-7.16V55.2h7.16V71.38h15V55.32h7.22v42Z"></path><path d="M266.66,97.31V55.2h7.16V97.31h-7.16Z"></path><path d="M306.3,62.84a15.16,15.16,0,0,0-7.4-2.34c-7.34,0-12.69,6.08-12.69,15.64,0,10,5.9,15.88,12.87,15.88a13.61,13.61,0,0,0,7.22-2.11l2,5.24A18.33,18.33,0,0,1,298.78,98c-12.39,0-20.21-9.62-20.21-22,0-11.49,7.76-21.53,20.33-21.53a17.78,17.78,0,0,1,9.69,3.25Z"></path></svg></a></div><style data-emotion="css typcc9">.css-typcc9{display:inline-block;-webkit-box-flex:2;-webkit-flex-grow:2;-ms-flex-positive:2;flex-grow:2;display:grid;place-items:center;font-size:0.875rem;line-height:initial;}</style><div class="css-typcc9"><style data-emotion="css 13ihchv">.css-13ihchv{display:none;}@media (min-width: 1024px){.css-13ihchv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-13ihchv li{height:49px;font-family:GeoEditBold,sans-serif;font-size:0.875rem;letter-spacing:0.1875rem;text-transform:uppercase;margin:0 1rem;color:#000;}.css-13ihchv li a{height:49px;line-height:15px;color:inherit;display:grid;place-items:center;}.css-13ihchv li a:hover{color:#999;}.css-13ihchv li:hover{box-shadow:inset 0 -6px 0 0 #fc0;}}</style><ul class="css-13ihchv"><li class="css-0"><a title="Science" aria-label="Science" href="/science"><span>Science</span></a></li><style data-emotion="css 1inn4vp">.css-1inn4vp{box-shadow:inset 0 -6px 0 0 #fc0;}</style><li class="css-1inn4vp"><a title="Travel" aria-label="Travel" href="/travel"><span>Travel</span></a></li><li class="css-0"><a title="Animals" aria-label="Animals" href="/animals"><span>Animals</span></a></li><li class="css-0"><a title="Culture &amp; History" aria-label="Culture &amp; History" href="/history-and-civilisation"><span>Culture &amp; History</span></a></li><li class="css-0"><a title="Environment" aria-label="Environment" href="/environment-and-conservation"><span>Environment</span></a></li></ul></div><style data-emotion="css y6e4ik">.css-y6e4ik{padding:0 1rem;display:grid;place-items:center;}</style><div title="Search" class="css-y6e4ik"><style data-emotion="css 18osg14">.css-18osg14{display:block;cursor:pointer;margin:0;padding:0;border:0;outline:0;background:transparent;color:currentColor;width:100%;-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-tap-highlight-color:transparent;}</style><button type="button" class="css-18osg14"><style data-emotion="css 1oyrcvo">.css-1oyrcvo{height:24px;width:24px;fill:currentColor;display:inline-block;}</style><svg viewBox="0 0 1024 1024" aria-label="search" width="24" height="24" class="css-1oyrcvo"><path transform="scale(1, -1) translate(0, -960)" d="M853.4 48h87.8l-276.8 276.8c105.4 126 99 314.4-19.2 432.6-125 125-328.6 125-453.8 0-125-125-125-328.6 0-453.8 91-91 223.4-115.8 337-74.4l-49.2 49.2c-85-20.4-178.2 2.4-244.4 68.6-101.2 101.2-101.2 265.8 0 367s265.8 101.2 367 0 101.2-265.8 0-367c-7.8-7.8-16.2-15.2-24.8-21.8l0.6-0.6-0.6-0.4 276.4-276.2z"></path></svg></button></div><style data-emotion="css 22twif">.css-22twif{height:50px;display:grid;place-items:center;padding:0 1rem;border-left:1px solid #f2f2f2;}@media (min-width: 768px){.css-22twif{padding:0 1.5rem;}}.css-22twif button{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-22twif span{font-family:GeoEditBold,sans-serif;font-size:0.875rem;letter-spacing:0.1875rem;text-transform:uppercase;margin-right:0.5rem;}@media (min-width: 1024px){.css-22twif span{display:none;}}</style><div title="Menu" class="css-22twif"><button type="button" class="css-18osg14"><style data-emotion="css 1o1ujms">.css-1o1ujms{height:18px;width:18px;fill:currentColor;display:inline-block;}</style><svg viewBox="0 0 1024 1024" aria-label="hamburger" width="18" height="18" class="css-1o1ujms"><path transform="scale(1, -1) translate(0, -960)" d="M4 784h1016v-60h-1016v60zM4 478h1016v-60h-1016v60zM4 172h1016v-60h-1016v60z"></path></svg></button></div></nav><style data-emotion="css 7grqqj">.css-7grqqj{position:relative;display:block;}@media (min-width: 1024px){.css-7grqqj{display:none;}}</style><nav class="css-7grqqj"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css xsrrl8">.css-xsrrl8{position:absolute;top:0;bottom:0;}.css-xsrrl8 >div{height:100%;}</style><div class="css-xsrrl8"></div><style data-emotion="css 1btk0wf">.css-1btk0wf{position:absolute;top:0;bottom:0;right:0;}.css-1btk0wf >div{height:100%;}</style><div class="css-1btk0wf"></div><style data-emotion="css 4wcsmh">.css-4wcsmh{overflow-x:scroll;scroll-behavior:smooth;position:relative;-ms-overflow-style:none;scrollbar-width:none;text-align:center;}.css-4wcsmh::-webkit-scrollbar{display:none;}</style><div class="css-4wcsmh"><style data-emotion="css 12qpy2r">.css-12qpy2r{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;white-space:nowrap;text-align:center;padding:0.5rem 1rem;}@media (min-width: 768px){.css-12qpy2r{padding:0.5rem 1.5rem;}}.css-12qpy2r li{display:inline-block;font-family:GeoEditBold,sans-serif;font-size:0.625rem;line-height:1.2;letter-spacing:0.1875rem;text-transform:uppercase;padding:0.5rem 0.5rem;margin-right:0.5rem;color:#000;}.css-12qpy2r li a{display:block;color:inherit;}@media (hover){.css-12qpy2r li a:hover{color:#999;}}@media (hover){.css-12qpy2r li:hover{border-bottom:4px solid #fc0;}}@media (min-width: 1024px){.css-12qpy2r{display:none;}}</style><ul class="css-12qpy2r"><li class="css-0"><a title="Science" aria-label="Science" href="/science">Science</a></li><style data-emotion="css 1f2hua9">.css-1f2hua9{border-bottom:4px solid #fc0;-webkit-order:-1;-ms-flex-order:-1;order:-1;}</style><li class="css-1f2hua9"><a title="Travel" aria-label="Travel" href="/travel">Travel</a></li><li class="css-0"><a title="Animals" aria-label="Animals" href="/animals">Animals</a></li><li class="css-0"><a title="Culture &amp; History" aria-label="Culture &amp; History" href="/history-and-civilisation">Culture &amp; History</a></li><li class="css-0"><a title="Environment" aria-label="Environment" href="/environment-and-conservation">Environment</a></li></ul></div></div></nav></div></div></div><div class="layout-cntr"><div id="visibility"></div><style data-emotion="css 1xxldsp">.css-1xxldsp{position:relative;z-index:101;}</style><div class="css-1xxldsp"><style data-emotion="css bwgt6p">.css-bwgt6p{background-color:#fff;padding:10px 0;border-bottom:1px solid rgba(0, 0, 0, 0.1);text-align:center;clear:both;font-size:0;}</style><div class="ng-ad-banner css-bwgt6p"><style data-emotion="css 1kbp5e9">.css-1kbp5e9{overflow:hidden;display:grid;place-items:center;height:50px;}@media (min-width: 768px){.css-1kbp5e9{display:grid;place-items:center;height:90px;}}@media (min-width: 1024px){.css-1kbp5e9{display:grid;place-items:center;height:350px;}}</style><div id="gpt--header--60970" class="css-1kbp5e9"></div></div></div><main role="main" id="main-content"><div id="layout-content"><div><div id="block-nationalgeographic-content"><style data-emotion="css x6bjb5">.css-x6bjb5{overflow:hidden;display:none;}@media (min-width: 768px){.css-x6bjb5{display:grid;place-items:center;height:3px;}}</style><div id="gpt--teads_tablet_and_desktop--60970" class="css-x6bjb5"></div><style data-emotion="css oaadzl">.css-oaadzl:not(.node--type-photo-gallery){margin-bottom:60px;}@media (min-width: 1024px){.css-oaadzl{position:relative;}.css-oaadzl .gr-wrap{margin:0 90px;}.css-oaadzl .gr-wrap .ngart-img--large .ngart-img__cntr{margin-left:-90px;margin-right:-90px;}.css-oaadzl .gr-wrap .ngart-img--large.ngart-img--video .ngart-img__cntr{margin-left:0;margin-right:0;}.css-oaadzl .ngart__group{-js-display:flex;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (min-width: 1280px){.css-oaadzl .gr-wrap{padding:0;width:100%;max-width:1160px;margin:0 auto;}}</style><article data-node-id="60970" about="/travel/2022/08/why-new-yorks-nomad-neighbourhood-is-the-citys-latest-hotel-hotspot" class="node node--type-article ngart media-photo ngart--preview css-oaadzl"><style data-emotion="css bdvqnf">.css-bdvqnf{background:#e6e6e6;text-align:center;padding:1.5rem;width:100%;}.css-bdvqnf a{color:#000;font-family:GeoEditBold,sans-serif;font-weight:700;line-height:1;-webkit-text-decoration:none;text-decoration:none;}.css-bdvqnf a span{padding-left:10px;}</style><p class="css-bdvqnf"><a href="/coronavirus">The global spread of the coronavirus is disrupting travel. Stay up to date on the science behind the outbreak<span>&gt;&gt;</span></a></p><style data-emotion="css 1qii9zk">.css-1qii9zk{background:#000;position:relative;width:100%;}@media (min-width: 1024px){.css-1qii9zk{min-height:100vh;box-shadow:0px 3px 8px 2px rgb(0 0 0 / 25%);}}</style><section class="css-1qii9zk"><style data-emotion="css ja5z6a">.css-ja5z6a{opacity:0.7;width:100%;}@media (min-width: 1024px){.css-ja5z6a{top:0;}}</style><div class="css-ja5z6a"><style data-emotion="css 2i1uyc">.css-2i1uyc{background:url(https://static.nationalgeographic.co.uk/files/styles/image_3200/public/gettyimages-1198646827.jpg?w=1600) no-repeat center center;-webkit-background-size:cover;background-size:cover;background-color:#000;display:block;height:100vh;padding-top:0;width:100%;}@media (min-width: 768px){.css-2i1uyc{background:url(https://static.nationalgeographic.co.uk/files/styles/image_3200/public/gettyimages-1198646827.jpg?w=1600) no-repeat center center;-webkit-background-size:cover;background-size:cover;background-color:#000;}}@media (min-width: 1024px){.css-2i1uyc{display:block;}}</style><div class="css-2i1uyc"></div></div><style data-emotion="css saj9ga">.css-saj9ga{position:absolute;overflow:hidden;background:rgba(0, 0, 0, 0);color:#fff;font-family:GeoEditRegular,sans-serif;font-weight:400;line-height:1.6;min-height:150px;padding:1rem;padding-top:5rem;width:100%;top:10px;text-align:center;}@media (min-width: 1024px){.css-saj9ga{padding:1rem;padding-top:6rem;max-width:980px;min-width:360px;margin:0;top:20px;left:50%;right:auto;bottom:auto;-webkit-transform:translate(-50%, 0%);-moz-transform:translate(-50%, 0%);-ms-transform:translate(-50%, 0%);transform:translate(-50%, 0%);text-align:center;}}.css-saj9ga a{color:#fff;text-decoration-color:#fc0;}</style><div class="css-saj9ga"><style data-emotion="css 1ucylfr">.css-1ucylfr{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}</style><div class="css-1ucylfr"><style data-emotion="css 1md5bn1">.css-1md5bn1{border-left:2px solid #fc0;border-right:2px solid #fc0;font-family:GeoEditBold,sans-serif;font-size:0.875rem;font-weight:700;line-height:1.2;letter-spacing:0.1875rem;padding:0 1rem;text-transform:uppercase;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;}@media (min-width: 1024px){.css-1md5bn1{font-size:1rem;}}</style><div class="css-1md5bn1"><a href="/travel">Travel</a></div></div><style data-emotion="css 1o9sihu">.css-1o9sihu{font-family:GeoEditBold,sans-serif;font-size:2.5rem;font-weight:700;letter-spacing:0.015625rem;line-height:1.2;margin:1.5rem 0 auto;text-transform:none;}@media (min-width: 1024px){.css-1o9sihu{font-size:3rem;letter-spacing:0;line-height:1.6;}}</style><h1 class="css-1o9sihu">Why New York's Nomad neighbourhood is the city's latest hotel hotspot</h1><style data-emotion="css 772dqp">.css-772dqp{background-color:rgb(255 204 0);height:4px;line-height:0;width:40px;display:inline-block;margin:1.5rem 0;}</style><div class="css-772dqp"></div><style data-emotion="css 23w0yz">.css-23w0yz{font-size:1rem;letter-spacing:0.00625rem;line-height:1.6;padding-bottom:2rem;}@media (min-width: 1024px){.css-23w0yz{font-size:1.1875rem;}}</style><div class="css-23w0yz">High-end hotels are throwing open their doors in NoMad, one of the Big Apple’s most happening ’hoods</div></div></section><style data-emotion="css jnv7bb">.css-jnv7bb{margin:11px auto 0;max-width:1160px;margin-bottom:1.5rem;padding-left:2.5rem;font-family:GeoEditRegular,sans-serif;font-weight:400;font-size:0.875rem;letter-spacing:0.1px;line-height:20px;color:#333;border-left:1px solid #555;max-width:100%;position:relative;cursor:auto;}.css-jnv7bb a:any-link{border-bottom:2px solid #fc0;color:#555555;}.css-jnv7bb p{font-family:GeoEditRegular,sans-serif;font-weight:400;font-size:0.875rem;letter-spacing:0.1px;line-height:20px;color:#333;}.css-jnv7bb:before{content:'';position:absolute;top:0;left:-1px;width:1px;height:8px;background:#fff;z-index:2;}.css-jnv7bb:after{content:'';position:absolute;bottom:0;left:-1px;width:1px;height:4px;background:#fff;z-index:2;}@media (min-width: 768px){.css-jnv7bb{width:100%;}}</style><div class="ngart-img__cont css-jnv7bb"><style data-emotion="css ux6yep">.css-ux6yep{display:block;color:#555;}@media (min-width: 1024px){.css-ux6yep{display:block;}}.css-ux6yep p{margin:0;}.css-ux6yep p a:any-link{border-bottom:2px solid #fc0;color:#555;}</style><div class="ngart-img__cont__copy css-ux6yep"><p>The Flatiron Building, near Madison Square Park.</p>
</div><style data-emotion="css 2mw2k5">.css-2mw2k5{font-family:GeoEditRegular,sans-serif;font-weight:400;font-size:0.75rem;letter-spacing:3px;line-height:1.5;text-transform:uppercase;color:#333;}</style><div class="css-2mw2k5">Photograph by <style data-emotion="css 1qaza9q">.css-1qaza9q{border-bottom:2px solid #fc0;color:#333;font-weight:700;}</style><a href="/photographer/getty-images" class="css-1qaza9q">Getty Images</a></div></div><style data-emotion="css 1awj9go">.css-1awj9go{padding:20px 0;margin:0 15px;}@media (min-width: 768px){.css-1awj9go{width:91%;max-width:1160px;margin:0 auto;}}</style><div class="css-1awj9go"><style data-emotion="css se91k">.css-se91k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-top:20px;}@media (min-width: 768px){.css-se91k{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin-top:25px;}}</style><div class="css-se91k"><style data-emotion="css 674bmm">.css-674bmm{font-size:12px;font-family:GeoEditBold,sans-serif;font-stretch:normal;font-style:normal;line-height:1.5;letter-spacing:3px;color:#000000;text-transform:uppercase;}@media (min-width: 768px){.css-674bmm{font-family:GeoEditRegular,sans-serif;}.css-674bmm span{font-family:GeoEditBold,sans-serif;color:#000000;}}.css-674bmm a{color:#000;}.css-674bmm a:hover{color:#666;}</style><div class="css-674bmm">By <span><style data-emotion="css ai0cl0">.css-ai0cl0{border-bottom:2px solid #fc0;}</style><a href="/author/pat-riddell" class="css-ai0cl0">Pat Riddell</a></span></div><style data-emotion="css y3gdhp">.css-y3gdhp{font-size:12px;font-family:GeoEditBold,sans-serif;font-stretch:normal;font-style:normal;line-height:1.5;letter-spacing:3px;color:#000000;text-transform:uppercase;}@media (min-width: 768px){.css-y3gdhp{font-family:GeoEditRegular,sans-serif;}.css-y3gdhp span{font-family:GeoEditBold,sans-serif;color:#000000;}}.css-y3gdhp a{color:#000;}.css-y3gdhp a:hover{color:#666;}@media (min-width: 768px){.css-y3gdhp{border-left:1px solid #999;margin-left:10px;padding-left:10px;}}</style><div class="css-y3gdhp"></div></div><style data-emotion="css 1unksg5">.css-1unksg5{font-family:GeoEditRegular,sans-serif;font-size:12px;font-weight:normal;font-stretch:normal;font-style:normal;line-height:1.5;letter-spacing:2px;color:#555555;text-transform:uppercase;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media (min-width: 1024px){.css-1unksg5{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;color:#000000;font-family:GeoEditRegular,sans-serif;white-space:nowrap;}}</style><div class="css-1unksg5"><span>Published <style data-emotion="css 1enp996">@media (min-width: 768px){.css-1enp996{font-family:GeoEditBold,sans-serif;color:#000000;}}</style><span class="css-1enp996">6 Aug 2022, 06:04 BST</span></span></div></div><style data-emotion="css u3cn5o">@media screen and (max-width: 767px){.css-u3cn5o.ngart--preview .ngart__cont{max-height:calc(35vh + 215px);}.css-u3cn5o.ngart__mobile-ad{display:none;}.css-u3cn5o.ngart__read-more{display:block;}.css-u3cn5o.ngart--expanded .ngart__cont{max-height:none;overflow:visible;}.css-u3cn5o.ngart--expanded .ngart__cont:after{content:'';display:none;}.css-u3cn5o.ngart--expanded .ngart__mobile-ad{display:block;}.css-u3cn5o.ngart--expanded .ngart__read-more{display:none;}}</style><div class="article-cntr css-u3cn5o"><style data-emotion="css w6sl46">.css-w6sl46{position:relative;width:100%;}@media screen and (max-width: 375px){.css-w6sl46.video-playlist{min-height:750px;}}@media screen and (min-width: 376px) and (max-width: 530px){.css-w6sl46.video-playlist{min-height:965px;}}@media screen and (min-width: 531px) and (max-width: 767px){.css-w6sl46.video-playlist{min-height:1098px;}}@media screen and (max-width: 767px){.css-w6sl46{max-height:35vh;overflow:hidden;}.css-w6sl46:after{content:' ';position:absolute;left:0;bottom:0;width:100%;height:35vh;background:linear-gradient(
        to bottom,
        rgba(255, 255, 255, 0) 0,
        #fff 100%
      );}}@media screen and (max-width: 767px){.css-w6sl46{overflow:hidden;position:relative;width:100%;}@media screen and (max-width: 375px){.css-w6sl46.video-playlist{min-height:750px;}}@media screen and (min-width: 376px) and (max-width: 530px){.css-w6sl46.video-playlist{min-height:965px;}}@media screen and (min-width: 531px) and (max-width: 767px){.css-w6sl46.video-playlist{min-height:1098px;}}.css-w6sl46:after{content:' ';position:absolute;left:0;bottom:0;width:100%;height:4vw;background:linear-gradient(
            to bottom,
            rgba(255, 255, 255, 0) 0%,
            white 100%
          );filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#00ffffff', endColorstr='#ffffff',GradientType=0 );}}</style><div data-above-the-fold-paragraph-id="ParagraphContent" class="ngart__cont css-w6sl46"><style data-emotion="css 8kh0rd">.css-8kh0rd{max-width:68em;margin-left:auto;margin-right:auto;margin:0 30px;}.css-8kh0rd::after{clear:both;content:'';display:table;}.css-8kh0rd .grid-full{margin-left:-30px;margin-right:-30px;}@media (min-width: 768px){.css-8kh0rd{margin:0 40px;}.css-8kh0rd .grid-full{margin-left:-40px;margin-right:-40px;}}@media (min-width: 1024px){.css-8kh0rd{max-width:none;margin:0 60px;}.css-8kh0rd .grid-full{margin-left:-60px;margin-right:-60px;}}@media (min-width: 1280px){.css-8kh0rd{max-width:1600px;padding:0 60px;margin:0 auto;}}</style><div class="gr-wrap ngart__group css-8kh0rd"><style data-emotion="css 1b7gtbf">.css-1b7gtbf{width:100%;display:inline-block;}.css-1b7gtbf blockquote,.css-1b7gtbf div.paragraph p,.css-1b7gtbf div.paragraph ul,.css-1b7gtbf div.paragraph ol{font-family:Georgia,Times,'Times New Roman',serif;font-size:1.1875rem;line-height:1.9375rem;letter-spacing:normal;}@media (min-width: 768px){.css-1b7gtbf .chan-card{max-width:420px;width:100%;margin:0 30px 30px 0;}.css-1b7gtbf .chan-card.card--16x9{padding-bottom:36.25%;}}.css-1b7gtbf h2 a,.css-1b7gtbf h3 a{color:#000;}.css-1b7gtbf h5{font-family:GeoEditBold,sans-serif;font-weight:400;font-size:1.125rem;letter-spacing:2.5px;line-height:1.5;color:#000;font-weight:700;text-transform:uppercase;}.css-1b7gtbf blockquote,.css-1b7gtbf p{margin-bottom:30px;color:#333;}.css-1b7gtbf blockquote a,.css-1b7gtbf p a{color:#000;-webkit-text-decoration:none;text-decoration:none;border-bottom:2px solid #fc0;}.css-1b7gtbf div.paragraph ul,.css-1b7gtbf div.paragraph ol{margin:20px 0;}.css-1b7gtbf ul li{list-style:disc;list-style-position:inside;}.css-1b7gtbf ol li{list-style:decimal;list-style-position:inside;}.css-1b7gtbf .paragraph h2,.css-1b7gtbf .paragraph h3,.css-1b7gtbf p h2,.css-1b7gtbf p h3{font-family:GeoEditBold,sans-serif;}@media (min-width: 768px){.css-1b7gtbf{display:inline-block;}.css-1b7gtbf .paragraph,.css-1b7gtbf p{margin-bottom:30px;}.css-1b7gtbf .paragraph h2,.css-1b7gtbf p h2{font-weight:400;font-size:1.5rem;letter-spacing:0.5px;line-height:1.5;}}@media (min-width: 1024px){.css-1b7gtbf{width:calc(100% - 320px);padding-right:50px;float:left;-webkit-flex:0 1 auto;-ms-flex:0 1 auto;flex:0 1 auto;}}@media (min-width: 1024px){.css-1b7gtbf .ngart-img--large .ngart-img__cont__copy{margin-right:unset;}}</style><div class="ngart__main-col css-1b7gtbf"><style data-emotion="css bsgw03">.css-bsgw03 h2.h3{font-size:1.17em;}</style><div class="paragraph css-bsgw03"><div><p>For a city that supposedly never sleeps, New York seems to be very keen on hotels: more than 9,000 new rooms are expected to be added this year alone. And with 56.4 million visitors set to arrive in 2022 — 85% of 2019 levels — the bedroom boom couldn’t come at a better time.&nbsp;</p>

<p>Manhattan’s NoMad, in particular, is the district with the most activity. Having emerged from its late-20th-century doldrums, the region North of Madison Square Park — bordered by Lexington Avenue, 6th Avenue, 30th Street and 25th Street — gained a reputation as one of the city’s most up-and-coming areas after the opening of the Ace Hotel in 2009 and the NoMad Hotel in 2012. If further proof was needed, Amazon boss Jeff Bezos splurged $80m (£65m) on several apartments atop a 24-storey tower on Fifth Avenue in 2019, confirming it as one of the most sought-after neighbourhoods in town.</p>

<p>And now NoMad is set to further bolster its reputation with a string of new hotels. The Johnston Building, constructed in 1903, has now become <a href="https://www.thened.com/nomad" target="_blank" rel="nofollow noopener noreferrer">The Ned Nomad</a>, a sister property to the stylish London hotel and members’ club. The 250-room <a href="https://www.ritzcarlton.com/en/hotels/new-york/nomad" target="_blank" rel="nofollow noopener noreferrer">Ritz-Carlton New York, Nomad </a>followed in July at a cost of $500m (£410m) while the <a href="https://www.marriott.com/hotels/travel/nycmu-le-meridien-new-york-fifth-avenue/" target="_blank" rel="nofollow noopener noreferrer">Le Méridien New York, Fifth Avenue</a> is set to open in August.&nbsp;</p>
</div></div><style data-emotion="css e0dnmk">.css-e0dnmk{cursor:pointer;}</style><div role="button" tabIndex="0" class="css-e0dnmk"><style data-emotion="css oq4j4x">.css-oq4j4x{content-visibility:auto;contain-intrinsic-size:0 476px;margin-bottom:30px;}@media (min-width: 768px){.css-oq4j4x{contain-intrinsic-size:0 587px;}}@media (min-width: 1024px){.css-oq4j4x{contain-intrinsic-size:0 488px;}}@media (min-width: 1280px){.css-oq4j4x{contain-intrinsic-size:0 520px;}}.css-oq4j4x:hover{cursor:pointer;}.css-oq4j4x .ngart-img__cont{margin-top:13px;padding-left:15px;padding-right:30px;}.css-oq4j4x.ngart-img--video .ngart-img__play-button{height:80px;width:57px;}.css-oq4j4x .ngart-img__cont__copy{padding-bottom:10px;}@media (min-width: 768px){.css-oq4j4x .ngart-img__cont{margin-top:10px;padding-left:15px;max-width:760px;}}@media (min-width: 1024px){.css-oq4j4x .ngart-img__cont{margin-top:20px;padding-left:40px;}}@media (min-width: 1280px){.css-oq4j4x{max-width:760px;display:block;}.css-oq4j4x .ngart-img__cont{margin:20px 0 30px;padding-left:40px;}.css-oq4j4x .ngart-img__cont__copy{padding-bottom:20px;}.css-oq4j4x .ngart-img__cntr img{max-width:760px;}}</style><div class="ngart-img ngart-img--medium css-oq4j4x"><style data-emotion="css 1d8by72">.css-1d8by72{position:relative;font-size:0;}</style><div class="ngart-img__cntr css-1d8by72"><style data-emotion="css j3tgvx">.css-j3tgvx{padding-bottom:56.25790139064475%;display:block;width:100%;position:relative;height:0;overflow:hidden;background:rgba(179, 179, 179, 0.4) url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA4NC40MyAxMjAuOTgiPjxkZWZzPjwvZGVmcz48cGF0aCBzdHlsZT0iZmlsbDojZmMwOyIgZD0iTTAsMTIxVjBIODQuNDNWMTIxSDBaTTcyLjIyLDEwOC44VjEyLjE4SDEyLjE3VjEwOC44SDcyLjIyWiIvPjwvc3ZnPgo=') no-repeat center center;-webkit-background-size:40px 58px;background-size:40px 58px;}.css-j3tgvx :after{border:6px solid #fc0;box-sizing:border-box;content:' ';height:58px;left:50%;margin:-29px 0 0 -20px;position:absolute;top:50%;width:40px;z-index:-1;}.css-j3tgvx img{display:block;width:100%;height:auto;-webkit-animation:fadein 1s;-webkit-animation:fadein 1s;animation:fadein 1s;}</style><picture class="resp-img-cntr landscape css-j3tgvx"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/ritznycro1093189.jpg?w=710&amp;h=400" width="710" height="400" alt="Room at the Ritz-Carlton New York, Nomad. 
" title="Room at the Ritz-Carlton New York, Nomad. 
" /></noscript><script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","url":"https://static.nationalgeographic.co.uk/files/styles/image_3200/public/ritznycro1093189.jpg?w=1900&h=1069","width":1900,"height":1069,"caption":"Room at the Ritz-Carlton New York, Nomad.&nbsp;\r\n","name":"NGT_0822_NY","alternateName":"ritznycro1093189"}</script></picture></div><style data-emotion="css 1o7vb98">.css-1o7vb98{font-family:GeoEditRegular,sans-serif;font-weight:400;font-size:0.875rem;letter-spacing:0.1px;line-height:20px;color:#333;border-left:1px solid #555;max-width:100%;position:relative;cursor:auto;}.css-1o7vb98 p{font-family:GeoEditRegular,sans-serif;font-weight:400;font-size:0.875rem;letter-spacing:0.1px;line-height:20px;color:#333;}.css-1o7vb98:before{content:'';position:absolute;top:0;left:-1px;width:1px;height:8px;background:#fff;z-index:2;}.css-1o7vb98:after{content:'';position:absolute;bottom:0;left:-1px;width:1px;height:4px;background:#fff;z-index:2;}@media (min-width: 768px){.css-1o7vb98{width:100%;}}</style><div class="ngart-img__cont css-1o7vb98"><style data-emotion="css nwu9tn">.css-nwu9tn{color:#555;}.css-nwu9tn p{margin:0;}.css-nwu9tn p a:any-link{border-bottom:2px solid #fc0;color:#555;}</style><div class="ngart-img__cont__copy css-nwu9tn"><p>Room at the Ritz-Carlton New York, Nomad.&nbsp;</p>
</div><div class="css-2mw2k5">Photograph by <style data-emotion="css bx3505">.css-bx3505{color:#333;font-weight:700;}</style><span class="css-bx3505">Ritz Carlton New York, Nomad</span></div></div></div></div><div class="paragraph css-bsgw03"><div><p>A decade in the making, <a href="https://www.thefifthavenuehotel.com/" target="_blank" rel="nofollow noopener noreferrer">The Fifth Avenue Hotel</a> will finally open this autumn in a meticulously restored building dating back to 1907 with the <a href="https://www.stayaka.com/hotel-aka-nomad" target="_blank" rel="nofollow noopener noreferrer">Hotel Aka Nomad</a>, on the corner of Madison Avenue, welcoming guests from November. Sir Richard Branson’s<a href="https://virginhotels.com/" target="_blank" rel="nofollow noopener noreferrer"> Virgin Hotels</a> will see its 38-floor hotel open on the corner of 29th Street and Broadway in the winter. And finally, the AC Hotel New York Nomad — its launch date yet to be confirmed — will allegedly be the world’s tallest modular hotel with 26 storeys and 168 rooms. With rooms this enticing, sleeping might be all you want to do.&nbsp;</p>

<h2 class="h3">Get Local</h2>

<p>Live like a New Yorker with the tourism board’s <a href="https://nycgo.com/getlocal" target="_blank" rel="nofollow noopener noreferrer">Get Local campaign</a>. The initiative showcases small businesses across the five boroughs, such as restaurants in Little Bangladesh, Queens, and a Brooklyn ice cream factory.&nbsp;</p>

<p><em>Published in the April 2022 issue of</em><em>&nbsp;</em><a href="https://natgeotraveller.imbmsubscriptions.com/?gclid=Cj0KCQjw24qHBhCnARIsAPbdtlKQakPssXQ3ds4j0PDDiu7JQzpUM0zGPXEmSOREcAiSMhkbsAjCrbUaAua3EALw_wcB" target="_blank" rel="nofollow noopener noreferrer"><em>National Geographic Traveller (UK)</em></a></p>

<p>Follow us on social media</p>

<p><a href="https://www.facebook.com/NatGeoTravelUK/" target="_blank" rel="nofollow noopener noreferrer">Facebook</a>&nbsp;|&nbsp;<a href="https://twitter.com/NatGeoTravelUK?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="nofollow noopener noreferrer">Twitter</a>&nbsp;|&nbsp;<a href="https://www.instagram.com/natgeotraveluk/?hl=en" target="_blank" rel="nofollow noopener noreferrer">Instagram</a></p>
</div></div></div><style data-emotion="css uvozfk">.css-uvozfk{display:none;}@media (min-width: 1024px){.css-uvozfk{-js-display:flex;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:300px;float:left;-webkit-flex:0 1 auto;-ms-flex:0 1 auto;flex:0 1 auto;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}</style><div class="ngart__side-col css-uvozfk"><style data-emotion="css 1d7y2gc">.css-1d7y2gc{top:0;-webkit-transition:top 0.5s ease-in-out;transition:top 0.5s ease-in-out;top:0;position:-webkit-sticky;position:-webkit-sticky;position:sticky;}</style><div class="ngart__side-inner article-sticky css-1d7y2gc"><style data-emotion="css yshx2b">@media (min-width: 1024px){.css-yshx2b{width:100%;-webkit-flex:0 1 auto;-ms-flex:0 1 auto;flex:0 1 auto;margin-bottom:8px;}}</style><div class="ngart__ad-col css-yshx2b"><style data-emotion="css 1kskij8">.css-1kskij8{width:100%;overflow:hidden;top:100px;left:0;height:auto;}.css-1kskij8:after,.css-1kskij8:before{content:'';display:table;}</style><div class="ngart__side-ad css-1kskij8"><style data-emotion="css 11xmhrb">.css-11xmhrb{overflow:hidden;display:none;}@media (min-width: 1024px){.css-11xmhrb{display:grid;place-items:center;height:auto;min-height:250px;max-height:600px;}}</style><div id="gpt--article_side__0--60970" class="css-11xmhrb"></div></div></div><style data-emotion="css 13c6ywe">@media (min-width: 1024px){.css-13c6ywe{width:100%;-webkit-flex:1;-ms-flex:1;flex:1;}.css-13c6ywe .chan-card{min-height:215px;padding-bottom:0;margin-bottom:40px;}.css-13c6ywe .chan-card .card__header{top:48%;left:calc(100% - 82px);}.css-13c6ywe .chan-card .card__schedule--link{bottom:30px;}.css-13c6ywe .chan-card .card__schedule-time{margin-top:0;}.css-13c6ywe .chan-card:before{width:120px;height:110px;}.css-13c6ywe .chan-card:after{width:120px;height:110px;}}@media (min-width: 1280px){.css-13c6ywe .chan-card .card__cont--tit{left:80px;width:50%;}}</style><div class="ngart__subs-col css-13c6ywe"></div></div></div></div></div><style data-emotion="css 38m5ad">.css-38m5ad{max-width:68em;margin-left:auto;margin-right:auto;margin:0 30px;}.css-38m5ad::after{clear:both;content:'';display:table;}.css-38m5ad .grid-full{margin-left:-30px;margin-right:-30px;}@media (min-width: 768px){.css-38m5ad{margin:0 40px;}.css-38m5ad .grid-full{margin-left:-40px;margin-right:-40px;}}@media (min-width: 1024px){.css-38m5ad{max-width:none;margin:0 60px;}.css-38m5ad .grid-full{margin-left:-60px;margin-right:-60px;}}@media (min-width: 1280px){.css-38m5ad{max-width:1600px;padding:0 60px;margin:0 auto;}}.css-38m5ad ul{margin-top:30px;}@media (min-width: 1024px){.css-38m5ad ul{width:calc(100% - 320px);}}</style><div class="gr-wrap css-38m5ad"><style data-emotion="css 3npi2i">.css-3npi2i{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-3npi2i li:nth-of-type(n + 11){display:none;}.css-3npi2i li:last-child{display:block;}</style><ul class="css-3npi2i"><style data-emotion="css 1ojro25">.css-1ojro25{list-style:none;margin-right:5px;margin-bottom:5px;}@media (min-width: 768px){.css-1ojro25{margin-right:15px;margin-bottom:20px;}}</style><li class="css-1ojro25"><style data-emotion="css kjsbhe">.css-kjsbhe{border-radius:2px;background-color:#f4f4f4;font-family:GeoEditBold,sans-serif;font-size:10px;font-weight:500;font-stretch:normal;font-style:normal;line-height:1.8;letter-spacing:3px;text-align:center;color:#000000;text-transform:uppercase;}.css-kjsbhe:hover{background:#000000;color:#fff;}.css-kjsbhe:hover a,.css-kjsbhe:hover span{color:#fff;}.css-kjsbhe a,.css-kjsbhe span{display:inline-block;color:#000000;padding:3px 10px;}@media (min-width: 768px){.css-kjsbhe a,.css-kjsbhe span{padding:6px 28px;}}</style><div class="css-kjsbhe"><a href="/topic/subjects/travel-and-adventure/lodgings/hotels">Hotels</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/topic/locations/earth/north-america/united-states/new-york">New York</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/travel">Travel</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/topic/locations/earth/north-america/united-states">United States</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/topic/locations/earth">Earth</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/topic/subjects/travel-and-adventure/lodgings">Lodgings</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/topic/locations/earth/north-america">North America</a></div></li><li class="css-1ojro25"><div class="css-kjsbhe"><a href="/travel-and-adventure">Travel and Adventure</a></div></li></ul><style data-emotion="css 1b03pcp">.css-1b03pcp{font-family:GeoEditBold,sans-serif;font-weight:400;letter-spacing:3px;line-height:1.5;font-style:normal;text-transform:uppercase;line-height:1.875rem;text-align:center;background:#333;color:#fff;padding:7px 0;text-transform:uppercase;border-radius:0;font-size:0.875rem;padding:10px 5px;margin-top:15px;display:none;cursor:pointer;}.css-1b03pcp:hover{color:#fc0;}@media screen and (max-width: 767px){.css-1b03pcp{display:block;}}</style><div class="ngart__read-more css-1b03pcp">Read More</div></div></div></article><style data-emotion="css 10jys2d">.css-10jys2d{content-visibility:auto;contain-intrinsic-size:0 396px;background:#222;margin-right:0;overflow:visible;height:100%;width:100%;position:relative;z-index:3;margin-bottom:60px;}@media (min-width: 768px){.css-10jys2d{contain-intrinsic-size:0 402px;}}@media (min-width: 1024px){.css-10jys2d{contain-intrinsic-size:0 419px;}}@media (min-width: 1280px){.css-10jys2d{contain-intrinsic-size:0 424px;}}@media screen and (max-width: 414px) and (orientation: portrait){.css-10jys2d{margin-bottom:40px;}}.css-10jys2d .gr-wrap{margin-right:0;}.css-10jys2d .active{border:6px solid #fc0;overflow:hidden;}.css-10jys2d .active .transp__image{opacity:0.2;}.css-10jys2d h3{font-family:GeoEditBold,sans-serif;font-weight:400;font-size:1.5rem;letter-spacing:2.5px;line-height:1.5;color:#fff;margin:0;text-transform:uppercase;padding:30px 30px 40px;position:relative;}.css-10jys2d h3:before{content:'';width:1px;display:block;position:absolute;background-color:#fc0;height:54px;top:0;left:0;}@media (min-width: 768px){.css-10jys2d .active{border:10px solid #fc0;}}@media (min-width: 1024px){.css-10jys2d .gr-wrap{margin:0 60px;}.css-10jys2d .active{width:301px;height:301px;}.css-10jys2d h3{font-size:2.75rem;line-height:3rem;letter-spacing:4px;padding:40px 0 30px 40px;}.css-10jys2d h3:before{height:83px;}}@media (min-width: 1280px){.css-10jys2d .active{height:290px;width:290px;}.css-10jys2d .gr-wrap{margin:0 auto;max-width:1280px;}.css-10jys2d h3{font-size:3rem;line-height:3.375rem;padding-bottom:40px;}.css-10jys2d h3:before{height:95px;}}</style><div class="transp css-10jys2d"><style data-emotion="css 8kh0rd">.css-8kh0rd{max-width:68em;margin-left:auto;margin-right:auto;margin:0 30px;}.css-8kh0rd::after{clear:both;content:'';display:table;}.css-8kh0rd .grid-full{margin-left:-30px;margin-right:-30px;}@media (min-width: 768px){.css-8kh0rd{margin:0 40px;}.css-8kh0rd .grid-full{margin-left:-40px;margin-right:-40px;}}@media (min-width: 1024px){.css-8kh0rd{max-width:none;margin:0 60px;}.css-8kh0rd .grid-full{margin-left:-60px;margin-right:-60px;}}@media (min-width: 1280px){.css-8kh0rd{max-width:1600px;padding:0 60px;margin:0 auto;}}</style><div class="gr-wrap css-8kh0rd"><div class="transp__header"><h3>You might also like</h3></div><style data-emotion="css e7tbqj">.css-e7tbqj{font-size:0;height:100%;overflow-x:scroll;overflow-y:visible;width:100%;white-space:nowrap;text-align:center;-webkit-overflow-scrolling:touch;}.css-e7tbqj::-webkit-scrollbar{display:none;}@media (min-width: 1280px){.css-e7tbqj{white-space:nowrap;}}</style><div class="transp__shows css-e7tbqj"><style data-emotion="css jpry1v">.css-jpry1v{display:inline-block;height:290px;width:290px;position:relative;text-align:center;}@media (min-width: 768px){.css-jpry1v{height:296px;width:296px;}}@media (min-width: 1024px){.css-jpry1v{height:301px;width:301px;}.css-jpry1v:hover .transp__image{opacity:0.2;}}@media (min-width: 1280px){.css-jpry1v{height:290px;width:290px;}}</style><a href="/travel/2018/11/at-the-chefs-table-with-stephan-bogardus" class="transp__item active css-jpry1v"><style data-emotion="css 1bl4i88">.css-1bl4i88{-webkit-background-position:center center;background-position:center center;-webkit-background-size:cover;background-size:cover;height:100%;opacity:0.7;width:100%;}@media (min-width: 768px){.css-1bl4i88{opacity:0.7;}}</style><div class="transp__image css-1bl4i88"><style data-emotion="css 1yrarxg">.css-1yrarxg{padding-bottom:100%;display:block;width:100%;position:relative;height:0;overflow:hidden;background:rgba(179, 179, 179, 0.4) url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA4NC40MyAxMjAuOTgiPjxkZWZzPjwvZGVmcz48cGF0aCBzdHlsZT0iZmlsbDojZmMwOyIgZD0iTTAsMTIxVjBIODQuNDNWMTIxSDBaTTcyLjIyLDEwOC44VjEyLjE4SDEyLjE3VjEwOC44SDcyLjIyWiIvPjwvc3ZnPgo=') no-repeat center center;-webkit-background-size:40px 58px;background-size:40px 58px;}.css-1yrarxg :after{border:6px solid #fc0;box-sizing:border-box;content:' ';height:58px;left:50%;margin:-29px 0 0 -20px;position:absolute;top:50%;width:40px;z-index:-1;}.css-1yrarxg img{display:block;width:100%;height:auto;-webkit-animation:fadein 1s;-webkit-animation:fadein 1s;animation:fadein 1s;}</style><picture class="resp-img-cntr landscape css-1yrarxg"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/STfood_Stephan_HR.jpg?w=280&amp;h=280" width="280" height="280" /></noscript></picture></div><style data-emotion="css t72z3s">.css-t72z3s{position:absolute;left:0;top:30px;width:100%;white-space:pre-wrap;padding:0 15px;}</style><div class="transp__tags-wrapper css-t72z3s"><style data-emotion="css 39ginb">.css-39ginb{border-left:1px solid #fc0;border-right:1px solid #fc0;color:#fc0;display:inline-block;padding:0 15px;z-index:150;}@media (min-width: 768px){.css-39ginb{padding:0 20px;}}@media (min-width: 1024px){.css-39ginb{padding:0 30px;}}</style><div class="transp__tags css-39ginb">Travel</div></div><style data-emotion="css tnzbyr">.css-tnzbyr{font-family:GeoEditBold,sans-serif;font-weight:400;font-size:1rem;letter-spacing:0.3px;line-height:1.5;white-space:normal;color:#fff;position:absolute;left:50%;top:50%;padding:0 40px;width:100%;-webkit-transform:translate(-50%, -50%);-webkit-transform:translate(-50%, -50%);-moz-transform:translate(-50%, -50%);-ms-transform:translate(-50%, -50%);transform:translate(-50%, -50%);z-index:150;}</style><div class="transp__title css-tnzbyr">At the chef's table with Stephan Bogardus</div></a><a href="/travel/2018/08/beyond-bond-four-spy-museums-around-the-world" class="transp__item css-jpry1v"><div class="transp__image css-1bl4i88"><picture class="resp-img-cntr landscape css-1yrarxg"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/STbond_18.-Valley-Passage-2_HR.jpg?w=280&amp;h=280" width="280" height="280" /></noscript></picture></div><div class="transp__tags-wrapper css-t72z3s"><div class="transp__tags css-39ginb">Travel</div></div><div class="transp__title css-tnzbyr">Beyond Bond: four spy museums around the world</div></a><a href="/travel/2022/07/a-guide-to-las-vegas" class="transp__item css-jpry1v"><div class="transp__image css-1bl4i88"><picture class="resp-img-cntr landscape css-1yrarxg"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/weblasvegasgettyimages-642330128hr.jpg?w=280&amp;h=280" width="280" height="280" /></noscript></picture></div><div class="transp__tags-wrapper css-t72z3s"><div class="transp__tags css-39ginb">Travel</div></div><div class="transp__title css-tnzbyr">A guide to Las Vegas, from artsy neighbourhoods to the neon-lit Strip</div></a><a href="/travel/2022/05/national-geographic-traveller-reader-awards-2022" class="transp__item css-jpry1v"><div class="transp__image css-1bl4i88"><picture class="resp-img-cntr landscape css-1yrarxg"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/gettyimages-166565984.gif?w=280&amp;h=280" width="280" height="280" /></noscript></picture></div><div class="transp__tags-wrapper css-t72z3s"><div class="transp__tags css-39ginb">Travel</div></div><div class="transp__title css-tnzbyr">National Geographic Traveller Reader Awards 2022</div></a><a href="/travel/2022/04/five-alternatives-to-the-amalfi-coast-for-an-italian-road-trip" class="transp__item css-jpry1v"><div class="transp__image css-1bl4i88"><picture class="resp-img-cntr landscape css-1yrarxg"><noscript><img src="https://static.nationalgeographic.co.uk/files/styles/image_3200/public/pt453y.jpg?w=280&amp;h=280" width="280" height="280" /></noscript></picture></div><div class="transp__tags-wrapper css-t72z3s"><div class="transp__tags css-39ginb">Travel</div></div><div class="transp__title css-tnzbyr">Five alternatives to the Amalfi Coast for an Italian road trip </div></a></div></div></div><div></div><style data-emotion="css yltxjs">.css-yltxjs{content-visibility:auto;clear:both;contain-intrinsic-size:0 1445px;}@media (min-width: 768px){.css-yltxjs{contain-intrinsic-size:0 537px;}}@media (min-width: 1024px){.css-yltxjs{contain-intrinsic-size:0 487px;}}@media (min-width: 1280px){.css-yltxjs{contain-intrinsic-size:0 487px;}}</style><div id="block-nationalgeographicfooterblock" class="block-nationalgeographicfooterblock css-yltxjs"><style data-emotion="css 175hu5n">.css-175hu5n{background-color:#000000;clear:both;padding:0 15px 60px 15px;font-family:GeoEditRegular,sans-serif;}@media (min-width: 768px){.css-175hu5n{padding:0 15px 15px 15px;}}</style><footer class="css-175hu5n"><style data-emotion="css cb1cjo">.css-cb1cjo{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:35px 0 0px 0;margin:0 15px;border-bottom:solid 1px #999999;color:#ffffff;}@media (min-width: 768px){.css-cb1cjo{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding:60px 0 0;margin:0;-webkit-box-pack:space-evenly;-ms-flex-pack:space-evenly;-webkit-justify-content:space-evenly;justify-content:space-evenly;border-bottom:unset;}}</style><div class="css-cb1cjo"><style data-emotion="css nec5l8">.css-nec5l8{margin-bottom:50px;padding-right:10px;}</style><div class="css-nec5l8"><style data-emotion="css 8in5cn">.css-8in5cn{font-family:GeoEditBold,sans-serif;text-transform:uppercase;font-size:14px;font-stretch:normal;font-style:normal;line-height:1.29;letter-spacing:3px;margin-bottom:20px;}</style><h3 class="css-8in5cn">Explore Nat Geo</h3><ul><style data-emotion="css 1j1idyu">.css-1j1idyu{font-size:16px;font-weight:normal;font-stretch:normal;font-style:normal;line-height:normal;letter-spacing:0.1px;color:#ffffff;margin-top:20px;display:block;}@media (min-width: 768px){.css-1j1idyu{font-size:12px;line-height:1.17;letter-spacing:0.1px;margin-right:10px;}}.css-1j1idyu a:link{color:#ffffff;}.css-1j1idyu a:visited{color:#ffffff;}</style><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/animals">Animals</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/environment-and-conservation">Environment</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/history-and-civilisation">History &amp; Culture</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/science">Science</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/travel">Travel</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/photography">Photography</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/space">Space</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/adventure-0">Adventure</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - Explore&quot;}" href="/video">Video</a></li></ul></div><div class="css-nec5l8"><style data-emotion="css rjf4qj">.css-rjf4qj{font-family:GeoEditBold,sans-serif;text-transform:uppercase;font-size:14px;font-stretch:normal;font-style:normal;line-height:1.29;letter-spacing:3px;margin-bottom:20px;}</style><h3 class="css-rjf4qj">About us</h3><ul><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - About Us&quot;}" href="/topic">Topics, authors and photographers</a></li><li class="css-1j1idyu"><a href="https://www.nationalgeographicpartners.com/" target="_self" rel="undefined noopener noreferrer nofollow" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Footer - About Us&quot;,&quot;outclick&quot;:&quot;https://www.nationalgeographicpartners.com/&quot;}">National Geographic Partners</a></li><li class="css-1j1idyu"><a href="https://www.nationalgeographic.org/" target="_self" rel="undefined noopener noreferrer nofollow" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Footer - About Us&quot;,&quot;outclick&quot;:&quot;https://www.nationalgeographic.org/&quot;}">National Geographic Society</a></li><li class="css-1j1idyu"><a href="https://www.nationalgeographicexpeditions.co.uk/" target="_self" rel="undefined noopener noreferrer nofollow" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Footer - About Us&quot;,&quot;outclick&quot;:&quot;https://www.nationalgeographicexpeditions.co.uk/&quot;}">National Geographic Expeditions</a></li><li class="css-1j1idyu"><a data-layer-click-event="{&quot;location&quot;:&quot;Footer - About Us&quot;}" href="/television-schedule">TV schedule</a></li></ul></div><div class="css-nec5l8"><h3 class="css-rjf4qj">Subscribe</h3><style data-emotion="css 1flj9lk">.css-1flj9lk{text-align:left;}</style><ul class="css-1flj9lk"><style data-emotion="css 80y6l">.css-80y6l{display:block;margin-top:20px;}.css-80y6l a{font-family:GeoEditBold,sans-serif;font-size:12px;font-stretch:normal;font-style:normal;line-height:1.5;letter-spacing:3px;display:block;text-transform:uppercase;}.css-80y6l a:link{color:#ffffff;}.css-80y6l a:visited{color:#ffffff;}@media (min-width: 768px){.css-80y6l{margin-top:20px;margin-right:0;border:none;height:unset;padding:unset;width:unset;}.css-80y6l a{line-height:1.17;letter-spacing:0.1px;font-family:GeoEditRegular,sans-serif;text-align:unset;text-transform:unset;}}</style><li class="css-80y6l"><a href="https://ngmintlsubs.nationalgeographic.co.uk/offers/internationaloffers" target="_self" rel="undefined noopener noreferrer nofollow" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Footer - Subscribe&quot;,&quot;outclick&quot;:&quot;https://ngmintlsubs.nationalgeographic.co.uk/offers/internationaloffers&quot;}">Magazines</a></li><li class="css-80y6l"><a href="#showNewsletter=true">Newsletter</a></li><li class="css-80y6l"><a href="https://disneyplus.com?cid=DTCI-Synergy-NatGeoPartners-Site-Acquisition-UKSustain-GB-DisneyPlus-DisneyPlus-EN-NavFooter-NationalGeographic.co.uk_sustain_navfooter-NA" target="_self" rel="undefined noopener noreferrer nofollow" data-layer-click-event="{&quot;event&quot;:&quot;Click-Out Tracking&quot;,&quot;location&quot;:&quot;Footer - Subscribe&quot;,&quot;outclick&quot;:&quot;https://disneyplus.com?cid=DTCI-Synergy-NatGeoPartners-Site-Acquisition-UKSustain-GB-DisneyPlus-DisneyPlus-EN-NavFooter-NationalGeographic.co.uk_sustain_navfooter-NA&quot;}" class="footerdisney">Disney+</a></li></ul></div><div class="css-nec5l8"><h3 class="css-8in5cn">Follow us</h3><div class="ng-sharekit ng-sharekit--newsletter"><style data-emotion="css 1ijf1df">.css-1ijf1df{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1ijf1df a{font-size:1.4375rem;margin-right:25px;}.css-1ijf1df a:nth-of-type(1){margin-right:20px;}</style><div class="ng-sharekit__default-links css-1ijf1df"><style data-emotion="css 1hsadv3">.css-1hsadv3{display:block;margin-right:13px;margin-bottom:13px;}@media (min-width: 1024px){.css-1hsadv3{margin-right:0;}}.css-1hsadv3 svg{display:block;}.css-1hsadv3:hover svg{fill:#fc0;}.css-1hsadv3:hover{color:#fc0!important;}.css-1hsadv3.sharelink--facebook{color:#3c5a99;}.css-1hsadv3.sharelink--flipboard{color:#f52828;}.css-1hsadv3.sharelink--instagram{color:#fff;}.css-1hsadv3.sharelink--mail{color:#fff;}.css-1hsadv3.sharelink--pinterest{color:#bd081c;}.css-1hsadv3.sharelink--twitter{color:#1da1f2;}.css-1hsadv3.sharelink--whatsapp{color:#455b63;}.css-1hsadv3.sharelink--youtube{color:#cd201f;}</style><a href="https://www.facebook.com/NatGeoUK/" target="_blank" rel="noopener noreferrer" data-no-external-disclaimer class="sharelink sharelink--facebook css-1hsadv3"><style data-emotion="css 1psceqd">.css-1psceqd{height:20px;width:20px;color:white;fill:currentColor;display:inline-block;}</style><svg viewBox="0 0 754 754" aria-label="facebook" width="20" height="20" class="css-1psceqd"><path transform="scale(1, -1) translate(-135, -825)" d="M568 581v77.8c0 29.6 19.6 36.4 33.2 36.4 13.8 0 84.2 0 84.2 0v128.8l-116.2 0.8c-128.6 0-157.6-96.2-157.6-158.2v-86h-74.6v-132.6h74.6c0-170.8 0-376.6 0-376.6h156.2c0 0 0 207.8 0 376.6h105.4l13.8 133h-119z"></path></svg><style data-emotion="css eivff4">.css-eivff4{display:none;}</style><span arial-label="facebook" role="button" class="hidden css-eivff4">facebook</span></a><a href="https://twitter.com/NatGeoUK" target="_blank" rel="noopener noreferrer" data-no-external-disclaimer class="sharelink sharelink--twitter css-1hsadv3"><svg viewBox="0 0 804 804" aria-label="twitter" width="20" height="20" class="css-1psceqd"><path transform="scale(1, -1) translate(-110, -850)" d="M913.8 716.4c-29.8-14.4-61.4-23.8-94.8-28 34 22 60.2 56.6 72.8 98-32-20.2-67.4-34.6-105-43.2-29.8 34.6-73 56.2-120.2 56.2-91 0-164.8-79.4-164.8-177.6 0-13.8 1.4-27.4 4.2-40.2-136.8 7-258.4 78-339.8 185-14-26.2-22.2-56.6-22.2-89.2 0-61.4 29-116 73.2-147.4-27 1-52.6 8.6-74.6 22.2 0-0.8 0-1.6 0-2.4 0-85.8 56.8-157.4 132.2-174-13.8-4-28.4-5.8-43.6-5.8-10.6 0-20.6 0.8-30.8 3.2 21-70.8 82-122.2 154-123.2-56.4-47.8-127.4-76-204.8-76-13.4 0-26.6 0.8-39.4 2.4 73-50.6 159.4-80 252.8-80 303.2 0 469.2 270.4 469.2 505 0 7.6-0.2 15.2-0.6 22.6 32 25.6 60 56.8 82.2 92.4z"></path></svg><span arial-label="twitter" role="button" class="hidden css-eivff4">twitter</span></a><a href="https://www.instagram.com/natgeouk/" target="_blank" rel="noopener noreferrer" data-no-external-disclaimer class="sharelink sharelink--instagram css-1hsadv3"><svg viewBox="0 0 844 844" aria-label="instagram" width="20" height="20" class="css-1psceqd"><path transform="scale(1, -1) translate(-90, -870)" d="M514 794c112.6 0 126-0.4 170.6-2.4 41.2-1.8 63.4-8.8 78.4-14.6 19.6-7.6 33.8-16.8 48.6-31.6s24-28.8 31.6-48.6c5.8-14.8 12.6-37.2 14.6-78.4 2-44.4 2.4-57.8 2.4-170.6s-0.4-126-2.4-170.6c-1.8-41.2-8.8-63.4-14.6-78.4-7.6-19.6-16.8-33.8-31.6-48.6s-28.8-24-48.6-31.6c-14.8-5.8-37.2-12.6-78.4-14.6-44.4-2-57.8-2.4-170.6-2.4s-126 0.4-170.6 2.4c-41.2 1.8-63.4 8.8-78.4 14.6-19.6 7.6-33.8 16.8-48.6 31.6s-24 28.8-31.6 48.6c-5.8 14.8-12.6 37.2-14.6 78.4-1.8 44.8-2.2 58.2-2.2 170.8s0.4 126 2.4 170.6c1.8 41.2 8.8 63.4 14.6 78.4 7.6 19.6 16.8 33.8 31.6 48.6s28.8 24 48.6 31.6c14.8 5.8 37.2 12.6 78.4 14.6 44.4 1.8 57.8 2.2 170.4 2.2zM514 870c-114.6 0-129-0.4-174-2.6-45-2-75.6-9.2-102.4-19.6-27.8-10.8-51.2-25.2-74.8-48.6-23.4-23.4-37.8-47-48.6-74.8-10.4-26.8-17.6-57.6-19.6-102.4-2-45-2.6-59.4-2.6-174s0.4-129 2.6-174c2-45 9.2-75.6 19.6-102.4 10.8-27.8 25.2-51.2 48.6-74.8 23.4-23.4 47-37.8 74.8-48.6 26.8-10.4 57.6-17.6 102.4-19.6 45-2 59.4-2.6 174-2.6s129 0.4 174 2.6c45 2 75.6 9.2 102.4 19.6 27.8 10.8 51.2 25.2 74.8 48.6 23.4 23.4 37.8 47 48.6 74.8 10.4 26.8 17.6 57.6 19.6 102.4 2 45 2.6 59.4 2.6 174s-0.4 129-2.6 174c-2 45-9.2 75.6-19.6 102.4-10.8 27.8-25.2 51.2-48.6 74.8-23.4 23.4-47 37.8-74.8 48.6-26.8 10.4-57.6 17.6-102.4 19.6-45 2.2-59.4 2.6-174 2.6v0zM514 664.8c-119.6 0-216.8-97-216.8-216.8s97.2-216.8 216.8-216.8 216.8 97.2 216.8 216.8-97.2 216.8-216.8 216.8zM514 307.4c-77.6 0-140.6 63-140.6 140.6s63 140.6 140.6 140.6 140.6-63 140.6-140.6-63-140.6-140.6-140.6zM789.8 673.2c0-27.946-22.654-50.6-50.6-50.6s-50.6 22.654-50.6 50.6c0 27.946 22.654 50.6 50.6 50.6s50.6-22.654 50.6-50.6z"></path></svg><span arial-label="instagram" role="button" class="hidden css-eivff4">instagram</span></a><a href="https://www.youtube.com/channel/UCVoT8fZqVM44z6huWSaxUIQ" target="_blank" rel="noopener noreferrer" data-no-external-disclaimer class="sharelink sharelink--youtube css-1hsadv3"><svg viewBox="-2 -2 1028 725" aria-label="youtube" width="20" height="20" class="css-1psceqd"><path d="M1013.023 156.281s-9.981-70.389-40.606-101.386c-38.842-40.684-82.38-40.885-102.346-43.267C727.134 1.296 512.721 1.296 512.721 1.296h-.444s-214.408 0-357.35 10.332c-19.967 2.381-63.49 2.583-102.346 43.267C21.956 85.892 11.99 156.281 11.99 156.281S1.775 238.94 1.775 321.6v77.493c0 82.658 10.215 165.317 10.215 165.317s9.966 70.39 40.591 101.387c38.856 40.684 89.896 39.397 112.629 43.661 81.718 7.836 347.29 10.261 347.29 10.261s214.634-.323 357.571-10.655c19.966-2.382 63.504-2.583 102.346-43.267 30.625-30.997 40.606-101.387 40.606-101.387s10.2-82.659 10.2-165.317V321.6c.001-82.66-10.2-165.319-10.2-165.319zM407.047 493L407 206l276 144-275.953 143z"></path></svg><span arial-label="youtube" role="button" class="hidden css-eivff4">youtube</span></a></div></div></div></div><style data-emotion="css j8brga">.css-j8brga{margin:40px 15px 0 15px;font-size:14px;font-weight:normal;font-stretch:normal;font-style:normal;line-height:1.43;letter-spacing:0.1px;}@media (min-width: 768px){.css-j8brga{margin:0 7%;border-bottom:solid 1px #333333;}.css-j8brga ul{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}}</style><div class="news__terms css-j8brga"><ul><style data-emotion="css 26gt21">.css-26gt21{margin-bottom:18px;}@media (min-width: 768px){.css-26gt21{margin-right:30px;font-size:12px;line-height:1.17;}}.css-26gt21 a,.css-26gt21 a:hover{color:#ffffff;}</style><li class="css-26gt21"><a title="Privacy Policy" aria-label="Privacy Policy" href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/" target="_blank" rel="undefined noopener noreferrer nofollow">Privacy Policy</a></li><li class="css-26gt21"><a title="Terms of Use" aria-label="Terms of Use" href="https://disneytermsofuse.com/english-united-kingdom/" target="_blank" rel="undefined noopener noreferrer nofollow">Terms of Use</a></li><li class="css-26gt21"><a title="UK &amp; EU Privacy Rights" aria-label="UK &amp; EU Privacy Rights" href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/privacy-notice/" target="_blank" rel="undefined noopener noreferrer nofollow">UK &amp; EU Privacy Rights</a></li><li class="css-26gt21"><a title="Interest-Based Ads" aria-label="Interest-Based Ads" href="https://preferences-mgr.trustarc.com/?pid=disney01&amp;aid=natgeo01&amp;type=natgeo" target="_blank" rel="undefined noopener noreferrer nofollow">Interest-Based Ads</a></li><li class="css-26gt21"><a title="Cookie Policy" aria-label="Cookie Policy" href="/cookie-policy">Cookie Policy</a></li><li class="css-26gt21"><style data-emotion="css 1hcb9s7">.css-1hcb9s7{background:unset;color:#fff;border:unset;}</style><button type="button" tabIndex="0" class="css-1hcb9s7">Cookie Settings</button></li><li class="css-26gt21"><a title="Consent Management" aria-label="Consent Management" href="/consent_management">Consent Management</a></li></ul></div><style data-emotion="css 10um3cn">.css-10um3cn{margin:20px 15px 0 15px;font-size:14px;font-weight:normal;font-stretch:normal;font-style:normal;line-height:1.43;letter-spacing:0.1px;color:#fff;}@media (min-width: 768px){.css-10um3cn{font-size:10px;line-height:1.8;letter-spacing:3px;text-align:center;text-transform:uppercase;}}</style><div class="css-10um3cn">Copyright © 1996-2015 National Geographic Society. Copyright © 2015-2021 National Geographic Partners, LLC. All rights reserved</div></footer></div></div></div></div></main></div></div></div><div id="flash-message"></div><div id="ng-metadata"><!-- source-file: en-gb/entity/node/article/60000/60970.json | content-type: article --></div></div><div id="gatsby-announcer" style="position: absolute; top: 0px; width: 1px; height: 1px; padding: 0px; overflow: hidden; clip: rect(0, 0, 0, 0); white-space: nowrap; border: 0px;" aria-live="assertive" aria-atomic="true"></div></div><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/travel/2022/08/why-new-yorks-nomad-neighbourhood-is-the-citys-latest-hotel-hotspot";window.___webpackCompilationHash="fe2bd5d490991c912aa8";/*]]>*/</script><noscript><iframe title="tag-manager" src="https://www.googletagmanager.com/ns.html?id=GTM-W2Q42S" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charSet="UTF-8" data-domain-script="48ef7f75-4666-410c-bf58-79ebb00bec39" data-language="en" defer></script><script>function OptanonWrapper(){ if (!window.OptanonWrapperExecuted) { window.OptanonWrapperExecuted = true; window.dataLayer = window.dataLayer || []; window.dataLayer.push({ 'event': 'OT_loaded' }); OneTrust.OnConsentChanged( e => { const doneEvent = new Event("OneTrustInteractionDone"); document.dispatchEvent(doneEvent); window.OneTrustInteractionDone = doneEvent; } ); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-W2Q42S'); const startDate = new Date().getTime(); const intervalId = setInterval(() => { const currentDate = new Date().getTime(); if (currentDate - startDate > 20 * 1000) { clearInterval(intervalId); } if (window.__tcfapi) { window.__tcfapi('ping', 2, e => { if (e.cmpLoaded && e.cmpLoaded === true && e.cmpStatus && e.cmpStatus === "loaded") { clearInterval(intervalId); const cmpReadyEvent = new Event("CmpRequirementsReady"); window.CmpRequirementsReady = cmpReadyEvent; document.dispatchEvent(cmpReadyEvent); if (window.OneTrust && window.OneTrust.IsAlertBoxClosed()) { const doneEvent = new Event("OneTrustInteractionDone"); window.OneTrustInteractionDone = doneEvent; document.dispatchEvent(doneEvent); } } }); } }, 50); } }</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"app":["/app-e12acb3fd0772978c03d.js"],"component---cache-caches-gatsby-plugin-offline-app-shell-js":["/component---cache-caches-gatsby-plugin-offline-app-shell-js-ac77a7d44e3238de7c3b.js"],"component---src-views-article-article-amp-jsx":["/component---src-views-article-article-amp-jsx-0fa2e5eae3207d3c9533.js"],"component---src-views-article-article-jsx":["/component---src-views-article-article-jsx-f16d2cd067a9807d62fe.js"],"component---src-views-author-author-jsx":["/component---src-views-author-author-jsx-db39b34aa1003a04bd85.js"],"component---src-views-error-404-error-404-jsx":["/component---src-views-error-404-error-404-jsx-d8dc3a62d36ae679cd7a.js"],"component---src-views-homepage-homepage-jsx":["/component---src-views-homepage-homepage-jsx-36150f59cd7310676779.js"],"component---src-views-hub-page-hub-page-jsx":["/component---src-views-hub-page-hub-page-jsx-304594c7c738b25dda42.js"],"component---src-views-page-page-jsx":["/component---src-views-page-page-jsx-8c7701781955c43c79f9.js"],"component---src-views-photo-gallery-photo-gallery-amp-jsx":["/component---src-views-photo-gallery-photo-gallery-amp-jsx-2751b9e60543928ec186.js"],"component---src-views-photo-gallery-photo-gallery-jsx":["/component---src-views-photo-gallery-photo-gallery-jsx-2dcb69783a38f0e368e8.js"],"component---src-views-photographer-photographer-jsx":["/component---src-views-photographer-photographer-jsx-673c7ed1a10f9f1278c2.js"],"component---src-views-pod-index-pod-index-page-jsx":["/component---src-views-pod-index-pod-index-page-jsx-641a6e87e29f755185bf.js"],"component---src-views-schedule-schedule-jsx":["/component---src-views-schedule-schedule-jsx-07227d11a51ed353636a.js"],"component---src-views-search-search-jsx":["/component---src-views-search-search-jsx-45a50eec1a7aaaf8f1db.js"],"component---src-views-show-show-amp-jsx":["/component---src-views-show-show-amp-jsx-cd8e6ab198ec4bee5c50.js"],"component---src-views-show-show-jsx":["/component---src-views-show-show-jsx-a6e472bedb286ccd5bcb.js"],"component---src-views-subscribe-page-subscribe-page-jsx":["/component---src-views-subscribe-page-subscribe-page-jsx-8df93c9a702ab112d2f6.js"],"component---src-views-taxonomy-taxonomy-item-jsx":["/component---src-views-taxonomy-taxonomy-item-jsx-88fb03402811bb3fc0c8.js"],"component---src-views-vertical-slideshow-gallery-vertical-slideshow-gallery-jsx":["/component---src-views-vertical-slideshow-gallery-vertical-slideshow-gallery-jsx-5596149f1727e12f2b73.js"],"component---src-views-video-landing-page-video-landing-page-jsx":["/component---src-views-video-landing-page-video-landing-page-jsx-8e1cd6c019fa00b6fb24.js"]};/*]]>*/</script><script src="/component---src-views-article-article-jsx-f16d2cd067a9807d62fe.js" async></script><script src="/a1bc82ec181aa71df3219e80aaab8b2a49f85cdd-8e9762ae3262751b3bb4.js" async></script><script src="/494050b72c73f9498d18e9930a9969903bdec2b2-68a114362815ac0e4b76.js" async></script><script src="/7480134e314ff5664d7d11db105760e140ab14fe-f8d448b34a1e795ddae4.js" async></script><script src="/3df43d7efa881dcbdfb7387ae950d9c587576c16-2f2b847faee356c0c5e7.js" async></script><script src="/3ecfe6072d3c825337c779104801183f3371e048-d54515a5c51b33e3f140.js" async></script><script src="/da210587e038a7062757e16339e0ddbb7c89913c-7bc184ad0d31d4cccc7c.js" async></script><script src="/bbe08eae343b32126c198dff610c76fb391ce185-7feef5d64d3fc0921484.js" async></script><script src="/11f72f846ba9451cda5451bf8590f8b2521960e7-04572e307b7ec50f3b52.js" async></script><script src="/9d5559888e3a48237c080bf2c1acc0b108c91ee7-31896df6ea8e9984846a.js" async></script><script src="/b39fa5ec5a7d922697bc908a6c279e83822c8a67-8a7d58b9ac8eea1bccca.js" async></script><script src="/2e35e6b3b33f8705ad0cc976c67110a814b765a5-39fa60d96864692d3ca6.js" async></script><script src="/45c5b445ad60cf8c37b75df4ced720e5294ab888-05281fd8d4151c5df456.js" async></script><script src="/7359f189217ce0cd61ec76b8c27d618143f3e156-3e12fcf75034ae427e8e.js" async></script><script src="/9f61321ce6f3154d535d5d2775203396708f36fd-8e91eec29af0491259f9.js" async></script><script src="/e760f393d031e745132baaefe7d9a481e03a0531-812ebf9d47bf2e498e6e.js" async></script><script src="/66cc74971f7a46e5b4d22b2ae78c90b05bbd994b-d50c6e718d397db1e52a.js" async></script><script src="/0cd9ce2d-085a4ae4d65431b739e7.js" async></script><script src="/d9e0b4a7-e2d191f8ebc2c47209b5.js" async></script><script src="/80838f6d-c937d9c2977b578f491c.js" async></script><script src="/9c00a111-7a6733eab49a9b429cfc.js" async></script><script src="/cf969f81-371fe15336365ae7abdd.js" async></script><script src="/830eea40-905423bfe300c4ecbe59.js" async></script><script src="/046405c8-b114141518e9f75d538b.js" async></script><script src="/24036c3b-18027afe31aa50ff3bf3.js" async></script><script src="/app-e12acb3fd0772978c03d.js" async></script><script src="/framework-4338f39cbc1290304bcb.js" async></script><script src="/webpack-runtime-96aebbf528acd670e49f.js" async></script></body></html>